<!DOCTYPE html>
<html data-path="/Women_deals/p_sonoma-goods-for-life-jersey-midrise-leggings-in-8" lang="en-US">
<head>      <script type="text/javascript" language="javascript">
        var pixelRatio = 1;
        if (typeof window.devicePixelRatio != 'undefined') {
          pixelRatio = window.devicePixelRatio;
        }

        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();

        document.cookie = "auraHighRes=" + pixelRatio + expires + '; path=/; ';
      </script>
        
    <meta charset="utf-8">
    <title>SONOMA Jersey Midrise Leggings (7 Colors), Kohl's - DealsPlus</title>
    <link rel="dns-prefetch" href="//www.dealsplus.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//img.dealspluscdn.com">
    <link rel="dns-prefetch" href="//d1hsmfb7yk4dic.cloudfront.net">
    <link rel="dns-prefetch" href="//d3a71m0jqzeo98.cloudfront.net">
    <meta name="description" content="Kohl's offers SONOMA Jersey Midrise Leggings (7 Colors) for $8.39, Free shipping, found by warunamail on 2/16/20." >
<meta property="og:site_name" content="DealsPlus" >
<meta property="og:locale" content="en_US" >
<meta property="fb:app_id" content="297671523608705" >
<meta property="og:url" content="https://www.dealsplus.com/Women_deals/p_sonoma-goods-for-life-jersey-midrise-leggings-in-8" >
<meta property="og:title" content="SONOMA Jersey Midrise Leggings (7 Colors), Kohl's - DealsPlus" >
<meta property="og:image" content="https://img.dealspluscdn.com/ai/0x0/dealimage/20000/7722000/7722130_1537354605.jpg" >
<meta name="robots" content="NOINDEX" >    <link rel="shortcut icon" sizes="57x57" href="/favicon.png?v=5" type="image/x-icon"/>
    <link rel="icon" sizes="192x192" href="https://img.dealspluscdn.com/images/v4/icon/touch-icon-192x192.png?v=5">
    <link rel="apple-touch-icon" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon.png?v=5">
    <link rel="apple-touch-icon-precomposed" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon-precomposed.png?v=5">
    <link rel="apple-touch-icon" sizes="57x57" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon-57x57.png?v=5">
    <link rel="apple-touch-icon" sizes="76x76" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon-76x76.png?v=5">
    <link rel="apple-touch-icon" sizes="120x120" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon-120x120.png?v=5">
    <link rel="apple-touch-icon" sizes="152x152" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon-152x152.png?v=5">
    <link rel="apple-touch-icon" sizes="180x180" href="https://img.dealspluscdn.com/images/v4/icon/apple-touch-icon-180x180.png?v=5">
            <script type="text/javascript" src="https://unpkg.com/vue@2.6.10/dist/vue.js"></script>
        <script type="text/javascript" src="https://unpkg.com/vuex@3.0.1/dist/vuex.js"></script>
        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/qs/6.7.0/qs.min.js"></script>
        <script type="text/javascript" src="https://unpkg.com/axios/dist/axios.min.js"></script>
        <script type="text/javascript">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</script>

            <style type="text/css">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</style>
            <script type="application/javascript">
      window.STATE = { isMobile: false };
    </script>
    <link rel="canonical" href="https://www.dealsplus.com/Women_deals/p_sonoma-goods-for-life-jersey-midrise-leggings-in-8" ><!--
    <meta name="apple-itunes-app" content="app-id=496056416" >
    -->    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/olplonfdcekbkpjnoeecfihlkfdkehbj">
            <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='95e274b6abd22b3a5141aa151237f0ff' async='async'></script>
          <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
      function createNewEvent(eventName) {
        if(typeof(Event) === 'function') {
          var event = new Event(eventName);
        }else{
          var event = document.createEvent('Event');
          event.initEvent(eventName, true, true);
        }
        return event;
      }

      function detectBot() {
        var a = Math.floor(Math.random() * 11);
        var b = Math.floor(Math.random() * 11);

        var xhr = new XMLHttpRequest();
        xhr.open("POST", '/User/isHuman', true);
        xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
        xhr.onreadystatechange = function() {//Call a function when the state changes.
          if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
            // Request finished. Do post-processing here.
            window.isHumanSet = true;
            var event = createNewEvent('isHumanSet');
            window.dispatchEvent(event);
          }
        };
        xhr.send('a=' + a + '&b=' + b + '&c=' + (a+b));
      }
      window.isHumanSet = false;
      detectBot();
    });
  </script>
</head>
<body>


<div id="header">
    <div id="topNavigation">
        <div id="headerContainer" class="container gridWidth">
            <div id="searchContainer">
                                    <div id="allCategoryMenu" class="menu">
                        <div class="arrow"></div>
                        <div class="menuWrapper">

                            <ul class="menuTopIcons" id="deal-menu-top-icons">
                                                                    <li>
                                                                                    <a href="/answer" >
                                                <span class="menuTopIconTitle">Forums</span>
                                            </a>
                                                                            </li>
                                                                    <li>
                                                                                    <a href="/rsuser/new"         onclick="gtag('event', 'Click', {
        'event_category': '(Test)MM Application Link',
        'event_label': 'Header'
        })"
        >
                                                <span class="menuTopIconTitle">Money Makers</span>
                                            </a>
                                                                            </li>
                                                                    <li>
                                                                                    <a href="/blog/" >
                                                <span class="menuTopIconTitle">Blog</span>
                                            </a>
                                                                            </li>
                                                            </ul>
                        </div>
                    </div>
                    <div id="mainLogo">
                        <a href="/"><img src="https://img.dealspluscdn.com/images/v5/dealsplus-logo.png" alt="DealsPlus" width="130"></a>
                    </div>

                    <div class="feedMenu">
                        <a href="/deal" id="dealMenuButton">Deals</a>
                        <a href="/coupon" id="couponMenuButton">Coupons</a>
                        <a href="/stores" id="storeMenuButton">Stores</a>
                        <a href="/categories" id="categoryMenuButton">Categories</a>
                        <a href="javascript:void(0);" id="allMenuButton">More</a>
                    </div>
                    <div id="userNav">
                                                    <a href="/login" id="mainLoginButton" class="logIn"><span>Sign In</span></a>
                                                </div>
                                        <a href="javascript:void(0);" id="addToDPButton" data-login class="addToDPButton userPlusIcon">
                        <div class="icon-font-plus"></div>
                    </a>
                                    <form action="/search" id="searchBar">
                    <div class="typeahead__container">
                        <div class="typeahead__field">
                            <span class="typeahead__query">
                                <input type="text" id="search" class="searchInput" autocomplete="off" placeholder="Search Coupons &amp; Deals" name="keyword" >
                            </span>
                            <span class="typeahead__button">
                                <button type="submit" id="submitSearch" value="" class="icon-font-search"></button>
                            </span>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>    <div id="mainContent" class="container-fluid">
                        
<article class="post" id="post-content" data-post-id="7722130" data-post-type="1">
    <div class="row gutter-20">
        <main class="col-xl-9 col-md-9 col-xs-12">
            <section class="info">
    <h1><a href="/Women_deals/p_sonoma-goods-for-life-jersey-midrise-leggings-in-8" style="word-wrap:break-word;">SONOMA Jersey Midrise Leggings (7 Colors)</a></h1>

            <div id="mainImage">
                        <a href="/go/rb?did=7722130"
               rel="nofollow"
               target="_blank">
                
                <img src="https://img.dealspluscdn.com/ai/0x0/dealimage/20000/7722000/7722130_1537354605.jpg" alt="SONOMA Jersey Midrise Leggings (7 Colors)"/>

                            </a>
                </div>
    <div class="infoPrice">
        
    <div class="dealPrice">$8.39                <del>$20.00</del>
            </div>


    <div class="shipPrice">
        <span>+ Free Shipping</span>
    </div>
    <div class="expiresInfo">Expires:
        02/17/20    </div>
        <div class="fixedButton">
                            <a href="/kohls-coupons" class="dealStoreLink">Kohl's Coupons</a>
                            <a href="/go/rb?did=7722130" rel="nofollow" target="_blank" class="btn seeIt conversionLink"         onclick="gtag('event', 'Click', {
        'event_category': 'outboundLink',
        'event_label': 'dealClick'
        })"
        >See Deal<span class="icon-font-right"></span></a>
        </div>
            </div>
            <h2>About this Deal</h2>
        <div class="howToContent"><table><tr><td><a href="/r/aHR0cHM6Ly93d3cua29obHMuY29tL3Byb2R1Y3QvcHJkLTI5NDY2NjEvd29tZW5zLXNvbm9tYS1nb29kcy1mb3ItbGlmZS1zb2xpZC1sZWdnaW5ncy5qc3A%2F" rel="nofollow" target="_blank"><strong>Kohl's</strong></a> is offering <a href="/r/aHR0cHM6Ly93d3cua29obHMuY29tL3Byb2R1Y3QvcHJkLTI5NDY2NjEvd29tZW5zLXNvbm9tYS1nb29kcy1mb3ItbGlmZS1zb2xpZC1sZWdnaW5ncy5qc3A%2F" rel="nofollow" target="_blank">SONOMA Goods for Life Women’s Jersey Midrise Leggings (7 Colors)</a> for only <strong>$8.39</strong> when you use <b>GIFT30</b>(30% off for Kohl’s cardholders) and  <b>FEBMVCFREE</b> (free shipping for Kohl’s cardholders) at checkout. <br />
<br />
Non-cardholders for <strong>$10.19</strong> when you use code <strong>ROSES  </strong> at checkout. Shipping is free on orders over $75+<br />
<br />
<strong>Product Details :</strong><br />
<ul><li>Jersey construction<br />
<li>Elastic waistband<br />
<li>Short: 27-in. inseam<br />
<li>Average: 29-in. inseam<br />
<li>Long: 31-in. inseam<br />
<li>FABRIC & CARE<br />
<li>Cotton, polyester, spandex<br />
<li>Machine wash</td></tr></table></div>
            <div class="dealTags">
            <h3>Related to this item:</h3>
                <a href="/tag/women" class="tagBox">Women</a>
                <a href="/tag/free-shipping" class="tagBox">Free Shipping</a>
                <a href="/tag/pants" class="tagBox">pants</a>
                <a href="/tag/womens-clothing" class="tagBox">women&#039;s clothing</a>
                <a href="/tag/womens-fashion" class="tagBox">women&#039;s fashion</a>
                <a href="/tag/leggings" class="tagBox">leggings</a>
                <a href="/tag/kohls" class="tagBox">kohls</a>
                <a href="/tag/sonoma" class="tagBox">Sonoma</a>
            </div>
            <div class="flagEditShare">
    <div class="flagDeal">
        <a href="javascript:void(0)" class="flagDealToggle" data-login-required="You must be logged in to flag this deal">
            Flag this deal
        </a>
    </div>

    <div class="editDeal">
        <a href="javascript:void(0)" class="editDealToggle" data-login-required="You must be logged in to edit a deal" data-value="7722130">
            Edit deal
        </a>

    </div>

        <div class="clear"></div>
    <div id="editDealForm"></div>
    <div class="flagDealForm">
        <div class="flagSubOption">What's the matter?</div>
                <select name="select_flag" id="flagDeal" data-value="7722130">
            <option value="default">Choose a reason </option>
            <option value="DEADDEAL">Dead deal </option>
            <option value="DUPLICATE">Duplicate </option>
            <option value="BADLINK">Bad link </option>
            <option value="SPAM">Spam </option>
            <option value="INCORRECT">Inaccurate </option>
            <option value="NOVALUE">No value </option>
            <option value="ALIVEAGAIN">Alive again </option>
        </select>
        <div class="flagSubOption"></div>
    </div>
</div>
<div class="clear"></div>


</section>        </main>
    
        <aside class="col-xl-3 col-md-3 col-xs-12 pull-xs-right">
                        <section>
                <div class="priceSection">
    <div class="dealPrice">$8.39                    <del>$20.00</del>
                </div>


    <div class="shipPrice">
        <span>+ Free Shipping</span>
    </div>
    <div class="expiresInfo">Expires:
        02/17/20    </div>
            <a href="/go/rb?did=7722130"  rel="nofollow" target="_blank" class="btn seeIt conversionLink"         onclick="gtag('event', 'Click', {
        'event_category': 'outboundLink',
        'event_label': 'dealClick'
        })"
        >See Deal</a>
                    <div class="media store-container">
                <div class="media-left media-middle">
                  <a class="dealStoreImg" href="/kohls-coupons">
                      <img class="media-object" src="https://img.dealspluscdn.com/ai/280x0/dealimage/stores/orig/0/new/kohls.com_1492720263.jpg"
                           alt="Kohl's Coupons">
                  </a>
                </div>
                <div class="media-body" style="padding-left: 10px;">
                    <div class="dealStore">Save More With:<br>
                        <a href="/kohls-coupons">Kohl's Coupons</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="storeCashbackContainer">
        <div class="cashbackRateWrapper">
                            Up to
                <span class="cashbackRate">
                    2.00%
                </span>
                Cashback
                    </div>
        <div class="cashbackWarningMsg">
            * The rate may vary. Exclusions apply.
        </div>
    </div>
<div class="user">
    <div style="margin: 0 0 10px;">Updated on 7h  ago</div>
    <div>
        <span class="avatar">
                            <a href="/user/amee22">
                <img src="https://img.dealspluscdn.com/ai/60x60/profile_pic/origin/10674000/10674942_1566507806.png?cropOrig=1" alt="amee22" width="48"/>
            </a>
                    </span>

                            <a href="/user/amee22" class="userName">
                amee22 (L3)
                </a>

                <a href="javascript:void(0)" data-user-id="10674942"
       class="notBtn followUserButton" data-login>Follow 183</a>
        </div>


    
</div>
<div class="shareDeal">
<h4>Share this Deal</h4>
    <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26009542" style="width: 220px; margin-left: -10px; height 74px; position: relative; z-index: 0;"></div>
    <div class="actions">
    <h4>Was this a great deal for you?</h4>
    <div class="votePost">
    <div class="voteUpCount" data-vote-up-count="5">5 likes</div>
    <div class="row">
        <div class="col-xs-6">
            <a href="javascript:void(0);"
               class="voteUpDeal voteDeal icon-font-upvote"></a>
        </div>
        <div class="col-xs-6">
            <a href="javascript:void(0);"
               class="voteDownDeal voteDeal icon-font-downvote"></a>
        </div>
    </div>
    <div class="voteUpFeedback">
        <textarea placeholder="Share your thoughts. Every comment helps others save!"></textarea>
        <a href="javascript:void(0)" class="voteUpFeedbackSubmit feedbackSubmit">Submit</a>
    </div>
    <div class="voteDownFeedback">
        <a href="javascript:void(0)" class="voteDownFeedbackSubmit feedbackSubmit" data-flag-value="DEADDEAL">Dead Deal</a>
        <a href="javascript:void(0)" class="voteDownFeedbackSubmit feedbackSubmit" data-flag-value="DUPLICATE">Duplicate</a>
        <a href="javascript:void(0)" class="voteDownFeedbackSubmit feedbackSubmit" data-flag-value="BADLINK">Bad Link</a>
        <a href="javascript:void(0)" class="voteDownFeedbackSubmit feedbackSubmit" data-flag-value="SPAM">Spam</a>
        <a href="javascript:void(0)" class="voteDownFeedbackSubmit feedbackSubmit" data-flag-value="INCORRECT">Inaccurate</a>
        <a href="javascript:void(0)" class="voteDownFeedbackSubmit feedbackSubmit" data-flag-value="NOVALUE">No Value</a>
    </div>
    <div class="feedbackMsg"></div>
</div></div>

            </section>
            
                    <section style="margin-top: 20px; text-align: center; padding: 10px 0;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- dp-deal-right-resp -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:200px;height:200px"
             data-ad-client="ca-pub-2501105692177009"
             data-ad-slot="2012725025"
             ></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
                </section>
                    
        </aside>
    <!--    </div>-->
<!--    <div class="row gutter-20">-->
        <main class="col-xl-9 col-md-9 col-xs-12">
            <section class="comments">
<h4>Comments (3)</h4>
        <form>
        <div class="media">
                        <div class="media-body">
                <textarea name="content" placeholder="Write a comment..."  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>
                <input type="submit" value="Post" class="btn commentButton pull-xs-right"   onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"/>
            </div>
        </div>
    </form>
            <div>
                            <div>
                        
<div class="comment" id="cid1984852" data-comment-id="1984852" data-reply-to="">
    <div class="avatar">
                <a href="/user/amee22">
            <img src="https://img.dealspluscdn.com/profile_pic/big/10674000/10674942_1566507806.png" alt="amee22" />
        </a>
            </div>

    <div class="messageWrapper">
        <div class="author">
                                    <a href="/user/amee22">amee22</a>
                            <span>(L3)</span>

            <div>
                7h  ago            </div>
        </div>

        
        <div class="message">
            Updated        </div>

        <div class="reply">
            
            <a href="javascript:void(0)" class="replyLink" >Reply</a>

            
            <form>
                <input type="hidden" class="replyTo" name="replyTo" value="1984852" />
                <textarea name="content" placeholder="Write a comment..."  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>

                <input type="submit" value="Post" class="lightPurpleButton" />
                <button class="lightPurpleButton cancelButton">Cancel</button>
            </form>
            
        </div>
    </div>

    
<div class="voteComment">
    <!--    <span>--><!-- like--><!--</span>-->
<!--    -->    <a href="javascript:void(0);" class="voteCommentUp" data-visitor-id="0">
        <span class="icon-font-upvote  >"></span>
    </a>
</div>

</div>

                    </div>
                                    <div>
                        
<div class="comment" id="cid1971661" data-comment-id="1971661" data-reply-to="">
    <div class="avatar">
                <a href="/user/amee22">
            <img src="https://img.dealspluscdn.com/profile_pic/big/10674000/10674942_1566507806.png" alt="amee22" />
        </a>
            </div>

    <div class="messageWrapper">
        <div class="author">
                                    <a href="/user/amee22">amee22</a>
                            <span>(L3)</span>

            <div>
                Nov 17, 2019            </div>
        </div>

        
        <div class="message">
            Updated        </div>

        <div class="reply">
            
            <a href="javascript:void(0)" class="replyLink" >Reply</a>

            
            <form>
                <input type="hidden" class="replyTo" name="replyTo" value="1971661" />
                <textarea name="content" placeholder="Write a comment..."  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>

                <input type="submit" value="Post" class="lightPurpleButton" />
                <button class="lightPurpleButton cancelButton">Cancel</button>
            </form>
            
        </div>
    </div>

    
<div class="voteComment">
    <!--    <span>--><!-- like--><!--</span>-->
<!--    -->    <a href="javascript:void(0);" class="voteCommentUp" data-visitor-id="0">
        <span class="icon-font-upvote  >"></span>
    </a>
</div>

</div>

                    </div>
                                    <div>
                        
<div class="comment" id="cid1902544" data-comment-id="1902544" data-reply-to="">
    <div class="avatar">
                <a href="/user/lorimcgee1">
            <img src="https://img.dealspluscdn.com/images/v4/avatar/dp160_2_1_3.png" alt="lorimcgee1" />
        </a>
            </div>

    <div class="messageWrapper">
        <div class="author">
                                    <a href="/user/lorimcgee1">lorimcgee1</a>
                            <span>(L1)</span>

            <div>
                Sep 19, 2018            </div>
        </div>

        
        <div class="message">
            Love rhem        </div>

        <div class="reply">
            
            <a href="javascript:void(0)" class="replyLink" >Reply</a>

            
            <form>
                <input type="hidden" class="replyTo" name="replyTo" value="1902544" />
                <textarea name="content" placeholder="Write a comment..."  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>

                <input type="submit" value="Post" class="lightPurpleButton" />
                <button class="lightPurpleButton cancelButton">Cancel</button>
            </form>
            
        </div>
    </div>

    
<div class="voteComment">
    <!--    <span>--><!-- like--><!--</span>-->
<!--    -->    <a href="javascript:void(0);" class="voteCommentUp" data-visitor-id="0">
        <span class="icon-font-upvote  >"></span>
    </a>
</div>

</div>

                    </div>
                        <div id="loadCommentButton" style="display:none; text-align: center;margin-top:10px;"><a href="javascript:void(0)">Load More Comments</a></div>
        </div>
    
</section>        </main>
    </div>
</article>

    <section class="bottomSection">
                <h3 class="sectionTitle">Related Deals</h3>
    <div id="items622281" class="itemHolder itemPage" data-masonry data-url="?page=1">

    <div class="row">
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-80-ck-clearance-w-extra-50-off-more">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8192000/8192479_1581568927.png" alt="Up to 80% CK Clearance w/ Extra 40% + 30% Sitewide + FS" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-80-ck-clearance-w-extra-50-off-more">Up to 80% CK Clearance w/ Extra 40% + 30% Sitewide + FS</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/calvinklein-coupons">Calvin Klein</a>                </div>
                <div class="tileStoreCashback">Up to 2.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8192479"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="4">4</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8192479" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-80-ck-clearance-w-extra-50-off-more"><span class="icon-font-comment actionIcon"></span>4</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_coach-womens-long-puffer">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244975_1581906451.jpg" alt="Coach Women&#039;s Long Puffer" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_coach-womens-long-puffer">Coach Women&#039;s Long Puffer</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$148</span>
                <span class="originalPrice">$650.00</span>
            </div>
                <div class="tileStoreName">
            <a href="/coupons/coachoutlet.com">Coach Outlet</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244975"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244975" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_coach-womens-long-puffer"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_columbia-womens-hexbreaker-goose-down-winter-jacket-6">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244974_1581905866.jpg" alt="Columbia Women&#039;s Hexbreaker Goose Down Winter Jacket (6 Colors)" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_columbia-womens-hexbreaker-goose-down-winter-jacket-6">Columbia Women&#039;s Hexbreaker Goose Down Winter Jacket (6 Colors)</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$41.25+</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/amazon-coupons">Amazon</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244974"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244974" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_columbia-womens-hexbreaker-goose-down-winter-jacket-6"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_gwen-ball-mesh-wristlet">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244972_1581905325.jpg" alt="Gwen Ball Mesh Wristlet" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_gwen-ball-mesh-wristlet">Gwen Ball Mesh Wristlet</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">30%off AR</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/lordandtaylor-coupons">Lord + Taylor</a>                </div>
                <div class="tileStoreCashback">Up to 2.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244972"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="2">2</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244972" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_gwen-ball-mesh-wristlet"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_brescia-unlined">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244964_1581903768.jpg" alt="Brescia Unlined" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_brescia-unlined">Brescia Unlined</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$24.95</span>
                <span class="originalPrice">$39.95</span>
            </div>
                <div class="tileStoreName">
            <a href="/coupons/adoreme.com">AdoreMe</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244964"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="6">6</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244964" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_brescia-unlined"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-40-off-timberland-winter-sale-extra-25-fs">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8211000/8211880_1577311122.png" alt="Up to 50% Off Timberland Sale + Extra 30% &amp; 10% + FS" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-40-off-timberland-winter-sale-extra-25-fs">Up to 50% Off Timberland Sale + Extra 30% &amp; 10% + FS</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/timberland-coupons">Timberland</a>                </div>
                <div class="tileStoreCashback">Up to 0.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8211880"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="9">9</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8211880" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-40-off-timberland-winter-sale-extra-25-fs"><span class="icon-font-comment actionIcon"></span>1</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-70-off-loft-fall-sale-extra-50-off">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8159000/8159963_1576881249.png" alt="Up to 70% LOFT Sale + Extra 40-50% Off + Ships Free" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-70-off-loft-fall-sale-extra-50-off">Up to 70% LOFT Sale + Extra 40-50% Off + Ships Free</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/anntaylorloft-coupons">LOFT</a>                </div>
                <div class="tileStoreCashback">Up to 2.50% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8159963"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="9">9</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8159963" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-70-off-loft-fall-sale-extra-50-off"><span class="icon-font-comment actionIcon"></span>3</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_michael-kors-mini-leopard-jumpsuit">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244971_1581904931.jpg" alt="Michael Kors Mini Leopard Jumpsuit" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_michael-kors-mini-leopard-jumpsuit">Michael Kors Mini Leopard Jumpsuit</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$45.94</span>
                <span class="originalPrice">$175.00</span>
            </div>
                <div class="tileStoreName">
            <a href="/coupons/michaelkors">Michael Kors</a>                </div>
                <div class="tileStoreCashback">Up to 3.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244971"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="4">4</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244971" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_michael-kors-mini-leopard-jumpsuit"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_40-off-banana-republic-regular-price-styles">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8174000/8174132_1572836495.png" alt="40% Off Banana Republic Everything + Extra 10% Off" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_40-off-banana-republic-regular-price-styles">40% Off Banana Republic Everything + Extra 10% Off</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">40% Off</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/bananarepublic-coupons">Banana Republic</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8174132"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="9">9</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8174132" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_40-off-banana-republic-regular-price-styles"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-60-off-banana-republic-sale-40-off-full-priced">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8127000/8127933_1580065976.png" alt="Up to 75% Banana Republic Sale + 40% Everything + 10%" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-60-off-banana-republic-sale-40-off-full-priced">Up to 75% Banana Republic Sale + 40% Everything + 10%</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/bananarepublic-coupons">Banana Republic</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8127933"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8127933" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-60-off-banana-republic-sale-40-off-full-priced"><span class="icon-font-comment actionIcon"></span>1</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_spring-event-sale-extra-30-sitewide-ships-free">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/7968000/7968416_1552476600.jpg" alt="40% Rockport President&#039;s Day Outlet Event + Ships Free" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_spring-event-sale-extra-30-sitewide-ships-free">40% Rockport President&#039;s Day Outlet Event + Ships Free</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/rockport-coupons">Rockport</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="7968416"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="4">4</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="7968416" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_spring-event-sale-extra-30-sitewide-ships-free"><span class="icon-font-comment actionIcon"></span>1</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_shawl-collar-single-breasted-flare-coat">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244970_1581904774.jpg" alt="Shawl-Collar Single-Breasted Flare Coat" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_shawl-collar-single-breasted-flare-coat">Shawl-Collar Single-Breasted Flare Coat</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$54.60</span>
                <span class="originalPrice">$260.</span>
            </div>
                <div class="tileStoreName">
            <a href="/lordandtaylor-coupons">Lord + Taylor</a>                </div>
                <div class="tileStoreCashback">Up to 2.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244970"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="2">2</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244970" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_shawl-collar-single-breasted-flare-coat"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_michael-kors-twist-front-matte-jersey-dress">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244969_1581904616.jpg" alt="Michael Kors Twist-Front Matte-Jersey Dress" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_michael-kors-twist-front-matte-jersey-dress">Michael Kors Twist-Front Matte-Jersey Dress</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$29.40</span>
                <span class="originalPrice">$98.00</span>
            </div>
                <div class="tileStoreName">
            <a href="/coupons/michaelkors">Michael Kors</a>                </div>
                <div class="tileStoreCashback">Up to 3.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244969"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="4">4</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244969" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_michael-kors-twist-front-matte-jersey-dress"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_double-breasted-high-low-coat">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244967_1581904371.jpg" alt="Double-Breasted High-Low Coat" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_double-breasted-high-low-coat">Double-Breasted High-Low Coat</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$78.00</span>
                <span class="originalPrice">$260.</span>
            </div>
                <div class="tileStoreName">
            <a href="/lordandtaylor-coupons">Lord + Taylor</a>                </div>
                <div class="tileStoreCashback">Up to 2.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244967"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="2">2</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244967" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_double-breasted-high-low-coat"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_abbey-large-logo-backpack">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244965_1581904188.jpg" alt="Abbey Large Logo Backpack" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_abbey-large-logo-backpack">Abbey Large Logo Backpack</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$149.25</span>
                <span class="originalPrice">$398.00</span>
            </div>
                <div class="tileStoreName">
            <a href="/coupons/michaelkors">Michael Kors</a>                </div>
                <div class="tileStoreCashback">Up to 3.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244965"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="4">4</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244965" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_abbey-large-logo-backpack"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_xscape-double-shoulder-strap-gown-color-magenta">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244961_1581903246.png" alt="Xscape Double Shoulder Strap Gown Color -Magenta" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_xscape-double-shoulder-strap-gown-color-magenta">Xscape Double Shoulder Strap Gown Color -Magenta</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$259.</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/lordandtaylor-coupons">Lord + Taylor</a>                </div>
                <div class="tileStoreCashback">Up to 2.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244961"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="2">2</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244961" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_xscape-double-shoulder-strap-gown-color-magenta"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Men_deals/p_up-to-50-off-ralph-lauren-end-of-season-sale-extra-40">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8242000/8242132_1581521713.jpg" alt="Up to 60% Off Ralph Lauren Sale + Extra 40% Off" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Men_deals/p_up-to-50-off-ralph-lauren-end-of-season-sale-extra-40">Up to 60% Off Ralph Lauren Sale + Extra 40% Off</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/ralphlauren-coupons">Ralph Lauren</a>                </div>
                <div class="tileStoreCashback">Up to 2.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8242132"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="11">11</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8242132" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Men_deals/p_up-to-50-off-ralph-lauren-end-of-season-sale-extra-40"><span class="icon-font-comment actionIcon"></span>1</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-70-off-summer-sale-extra-15-off">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/7682000/7682408_1577347931.jpg" alt="Up to 60% Off Cole Haan Sale + Extra 40% Off" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-70-off-summer-sale-extra-15-off">Up to 60% Off Cole Haan Sale + Extra 40% Off</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/colehaan-coupons">Cole Haan</a>                </div>
                <div class="tileStoreCashback">Up to 0.50% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="7682408"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="8">8</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="7682408" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-70-off-summer-sale-extra-15-off"><span class="icon-font-comment actionIcon"></span>2</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-70-off-ann-taylor-sale-extra-40-sale-styles">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8012000/8012418_1581900638.png" alt="Up to 70% Off Ann Taylor Sale + Extra 60% Off" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-70-off-ann-taylor-sale-extra-40-sale-styles">Up to 70% Off Ann Taylor Sale + Extra 60% Off</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/anntaylor-coupons">Ann Taylor</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8012418"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="4">4</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8012418" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-70-off-ann-taylor-sale-extra-40-sale-styles"><span class="icon-font-comment actionIcon"></span>2</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_free-shipping-w-bogo-50-off-target-womens-swim">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244803_1581871253.jpg" alt="Free Shipping w/ BOGO 50% Off Women&#039;s Swimwear" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_free-shipping-w-bogo-50-off-target-womens-swim">Free Shipping w/ BOGO 50% Off Women&#039;s Swimwear</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/target-coupons">Target</a>                </div>
                <div class="tileStoreCashback">Up to 1.00% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244803"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244803" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_free-shipping-w-bogo-50-off-target-womens-swim"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_b2g1-free-gilly-hick-bras-undies-extra-20-off">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244941_1581896238.jpg" alt="B2G1 Free Gilly Hick Bras &amp; Undies + Extra 20% Off" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_b2g1-free-gilly-hick-bras-undies-extra-20-off">B2G1 Free Gilly Hick Bras &amp; Undies + Extra 20% Off</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">B2G1</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/hollister-coupons">Hollister</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244941"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="12">12</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244941" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_b2g1-free-gilly-hick-bras-undies-extra-20-off"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_up-to-70-off-tommy-hilfiger-womens-sale-extra-30-off">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8037000/8037369_1572234537.jpg" alt="Up to 60% Tommy Hilfiger Sale + Extra 30% Off" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_up-to-70-off-tommy-hilfiger-womens-sale-extra-30-off">Up to 60% Tommy Hilfiger Sale + Extra 30% Off</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">Sale</span>
                <span class="originalPrice"></span>
            </div>
                <div class="tileStoreName">
            <a href="/tommyhilfiger-coupons">Tommy Hilfiger</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8037369"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="13">13</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8037369" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_up-to-70-off-tommy-hilfiger-womens-sale-extra-30-off"><span class="icon-font-comment actionIcon"></span>7</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_puma-tropus">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244911_1581891894.jpg" alt="PUMA Tropus" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_puma-tropus">PUMA Tropus</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$43.99</span>
                <span class="originalPrice">$60.00</span>
            </div>
                <div class="tileStoreName">
            <a href="/6pm-coupons">6PM</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244911"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244911" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_puma-tropus"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_womens-comfort-booties-with-buckles">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244910_1581891679.jpg" alt="Women&#039;s Comfort Booties with Buckles" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_womens-comfort-booties-with-buckles">Women&#039;s Comfort Booties with Buckles</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$15.99</span>
                <span class="originalPrice">$22.99</span>
            </div>
                <div class="tileStoreName">
            <a href="/lakeside-coupons">Lakeside Collection</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244910"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244910" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_womens-comfort-booties-with-buckles"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_patchwork-swing-dress">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244924_1581892434.jpg" alt="Patchwork Swing Dress" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_patchwork-swing-dress">Patchwork Swing Dress</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$79.99</span>
                <span class="originalPrice">$89.50</span>
            </div>
                <div class="tileStoreName">
            <a href="/anntaylorloft-coupons">LOFT</a>                </div>
                <div class="tileStoreCashback">Up to 2.50% Cashback</div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244924"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244924" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_patchwork-swing-dress"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
    <div class="col-sm-4 col-md-3 col-xs-6 col-lg-3 postTile">
        <div class="itemTileV5">
        <div class="top">
        <a href="/Women_deals/p_circus-by-sam-edelman-ezra">


                    <img src="https://img.dealspluscdn.com/ai/184x184/dealimage/20000/8244000/8244923_1581892385.jpg" alt="Circus By Sam Edelman Ezra" class="dealItem">
                    </a>
            </div>
    <div class="middle">
                    <div class="tileDealTitle">
                <a href="/Women_deals/p_circus-by-sam-edelman-ezra">Circus By Sam Edelman Ezra</a>
            </div>
            <div class="tileDealPrice">
                <span class="currentPrice">$38.99</span>
                <span class="originalPrice">$79.99</span>
            </div>
                <div class="tileStoreName">
            <a href="/6pm-coupons">6PM</a>                </div>
                <div class="tileStoreCashback"></div>
                    </div>
    <div class="bottom">
        <div class="tileDoubleAction"><span class="voteSection"><a href="javascript:void(0)"
                                                           class="voteTile tileLikeButton"
                                                           data-id="8244923"
                                                           data-type="1"><span
                class="icon-font-upvote actionIcon"></span></a><span class="voteCount"
                                                                     data-vote-count="5">5</span><a
            href="javascript:void(0)"
            class="voteTile tileDislikeButton "
            data-id="8244923" data-type="1"><span
                class="icon-font-downvote actionIcon"></span></a></span><a
        class="tileCommentButton" href="/Women_deals/p_circus-by-sam-edelman-ezra"><span class="icon-font-comment actionIcon"></span>0</a></div>    </div>
</div>

    </div>
</div>
</div>
    </section>
    <script>
      function dealTrackingCall() {
        var article = document.getElementById('post-content');
        var postId = article.dataset.postId; // "3"

        var data = {};
        data.dealId = postId;

        if (document.referrer) {
          data.source = document.referrer;
        }

        var xhr = new XMLHttpRequest();
        xhr.open("POST", '/Deal/dealTrackingPHP', true);
        xhr.setRequestHeader("Content-type", "application/json");
        xhr.send(JSON.stringify(data));
      }

      document.addEventListener("DOMContentLoaded", function () {
        if (window.isHumanSet) {
          dealTrackingCall();
        } else {
          window.addEventListener('isHumanSet', function () {
            dealTrackingCall();
          });
        }
      });

    </script>
                                <div id="vapp">
                    <login-modal></login-modal>
                </div>
                </div><!--mainContent-->
<div id="footer">
    <div class="footerMenu">
        <div class="container">
            <div id="leftFooterColumn" class="column">
                <div class="floatLeft footerLogoColumn">
                    <div id="footerLogo">
                        <a href="/"><img src="https://img.dealspluscdn.com/images/v5/logoGray.gif" alt="DealsPlus" width="192" height="40"></a>
                    </div>
                </div>
                <div class="clear footerClear"></div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Company</h5>
                        <a href="/info/about">About Us</a>
                        <a href="/info/jobs">Jobs</a>
                        <a href="/info/dp_tools">Tools</a>
                        <a href="/info/press">Press</a>
                        <a href="/rsuser/new"         onclick="gtag('event', 'Click', {
        'event_category': '(Test)MM Application Link',
        'event_label': 'Footer'
        })"
        >Money Makers</a>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Help</h5>
                        <a href="/answer">Forums</a>
                        <a href="/blog/">Blog</a>
                        <a href="/info/contact">Contact</a>
                        <a href="/info/faqs">FAQs</a>
                                                <a href="/info/advertisers">Advertisers</a>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Find Us On</h5>
                        <div class="social">
                            <a href="https://twitter.com/dealsplus"><span class="icon-font-twitter-2"></span></a>
                            <a href="https://www.pinterest.com/dealsplus/"><span class="icon-font-pin"></span></a>
                            <a href="https://www.facebook.com/dealsplus"><span class="icon-font-facebook-2"></span></a>
                        </div>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div class="footerAppLinks">
                        <h5>Download Our App</h5>
                        <div class="social">
                        <a href="https://itunes.apple.com/us/app/dealsplus-coupons-weekly-ads-deals/id496056416?mt=8"><span class="icon-font-apple"></span><img src="https://img.dealspluscdn.com/images/v5/apple.gif" alt="Available on the App Store"></a>
                        <a href="https://play.google.com/store/apps/details?id=coupons.android.dealspl.us&amp;hl=en"><span class="icon-font-social-android"></span><img src="https://img.dealspluscdn.com/images/v5/gp_badge.gif" alt="Get It On Google Play" width="167" height="50"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="footerBottom">
                <div>©2006-2020 DealsPlus.com All rights reserved.</div>
                <div>
                    <a href="/info/tos">Terms of Use</a>|
                    <a href="/info/privacy">Privacy Policy</a>|
                    <a href="/cashbackDisclosure">Advertising Disclosure</a>
                </div>

            </div>
        </div>
            </div>
</div>    <script type="text/javascript">
        window.isLoggedIn = false;
    </script>
<script>var loadCss = function () {
      var cssLink = document.createElement('link');
      cssLink.rel = 'stylesheet';
      cssLink.href = '//d3a71m0jqzeo98.cloudfront.net/css/4097/v6-lib-select2%7Cv6-global_b_d%7Cv6-general-home_b_d%7Cv6-fragments-tileDoubleAction_d';

      var head = document.getElementsByTagName('head')[0];
      if (cssLink.href) {
        head.insertBefore(cssLink, head.childNodes[0]);
      }
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(loadCss);
    else window.addEventListener('load', loadCss);</script>        <script>
            function Deferred(){
                var self = this;
                this.promise = new Promise(function(resolve,reject){
                    self.reject = reject;
                    self.resolve = resolve;
                })
            }
            window.fbLoaded = (new Deferred());
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : 297671523608705,
                    xfbml      : true,
                    cookie     : true,
                    version    : 'v2.7'
                });
                fbLoaded.resolve();
            };
            (function(d, s, id){
                let js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script src="https://apis.google.com/js/api:client.js"></script>
        <script>
            function Deferred(){
                var self = this;
                this.promise = new Promise(function(resolve,reject){
                    self.reject = reject;
                    self.resolve = resolve;
                })
            }
            window.googleSdkLoaded = (new Deferred());
            // init oauth and register promise object as global variable to be used in pages/components
            gapi.load('auth2', function(){
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                gapi.auth2.init({
                    client_id: '586326360374-mc889if7ntg29ed30nggj0hf0gtc7b2p.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin',
                    // Request scopes in addition to 'profile' and 'email'
                    //scope: 'additional_scope'
                }).then((gauth) => {
                    googleSdkLoaded.resolve(gauth);
                });
            });
        </script>
                <script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-analytics.js"></script>
        <script>
          var firebaseConfig = {
                apiKey: "AIzaSyA-bDpRwr1dn9221FqqqbhBFk5P81xHE5g",
                authDomain: "deals-plus.firebaseapp.com",
                databaseURL: "https://deals-plus.firebaseio.com",
                projectId: "deals-plus",
                storageBucket: "deals-plus.appspot.com",
                messagingSenderId: "586326360374",
                appId: "1:586326360374:web:469a4c436788bcbcfe7397",
                measurementId: "G-HFRGX0G4DG"
            };
            // Initialize Firebase
            firebase.initializeApp(firebaseConfig);
            window.fbAnalytics = firebase.analytics();

            fbAnalytics.setUserId(0);
            fbAnalytics.setUserProperties({'dp_user_role' : 'Normal User'});
            fbAnalytics.setUserProperties({'dp_session_id' : 'a-6690-5e4a0947c954b9.29658571'});
        </script>
    
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-348184-4',{'optimize_id' : 'GTM-WKM6HQT'}); // Add optimize_id for A/B Testing
          gtag('config', 'AW-1070119446');
                  </script>

        <script type="text/javascript" src="/phpLoginModalJS"></script>
    <link rel="stylesheet" href="/phpLoginModalCSS">    
            <script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js" defer></script>
                        <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" defer></script>
                            <script type="text/javascript"
                        src="//d1hsmfb7yk4dic.cloudfront.net/js/3866/framework-json%7Cframework-jq-ajaxForm%7Cv6-fb%7Cv6-buttons%7Cv6-util%7Cv6-simpleDialog%7Cv6-login%7Cv6-main%7Cv6-coupon%7Cv6-recaptcha%7Cv6-gaTracking" defer></script>
                            <script type="text/javascript"
                        src="//d1hsmfb7yk4dic.cloudfront.net/js/3866/v6-lib-jquery_typeahead_min%7Cv4-header%7Cv5-fragments-tileDoubleAction%7Cv4-masonry.min%7Cv4-fluidItems%7Cutil%7Cv6-deal%7Cv4-quickComment%7Cv4-post-actions%7Cv5-lib-clipboard%7Cv5-post-share%7Cv4-post-comments" defer></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dfd5f8bf74","applicationID":"46813665","transactionName":"ZVEAMRACDEVQBhVeXFwbIRARFw1bHgYNVkBBURE5AQwMQkMKDVtWQEc+IQcCDmpYCwVSSw==","queueTime":0,"applicationTime":371,"atts":"SRYDR1gYH0s=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
