<!DOCTYPE html>
<html data-path="/apparel-accessories_deals/p_today-only-dawn" lang="en-US">
<head>      <script type="text/javascript" language="javascript">
        var pixelRatio = 1;
        if (typeof window.devicePixelRatio != 'undefined') {
          pixelRatio = window.devicePixelRatio;
        }

        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();

        document.cookie = "auraHighRes=" + pixelRatio + expires + '; path=/; ';
      </script>
        
    <meta charset="utf-8">
    <title>Today Only! Dawn Crossbody Bags (Mult. Styles), Kate Spade Surprise Sale - DealsPlus</title>
    <link rel="dns-prefetch" href="//www.dealsplus.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <meta name="description" content="Kate Spade Surprise Sale offers Today Only! Dawn Crossbody Bags (Mult. Styles) for $59.00, Free shipping, found by stewartcherek on 11/23/20." >
<meta property="og:site_name" content="DealsPlus" >
<meta property="og:locale" content="en_US" >
<meta property="fb:app_id" content="297671523608705" >
<meta property="og:url" content="https://www.dealsplus.com/apparel-accessories_deals/p_today-only-dawn" >
<meta property="og:title" content="Today Only! Dawn Crossbody Bags (Mult. Styles), Kate Spade Surprise Sale - DealsPlus" >
<meta property="og:image" content="https://www.dealsplus.com/ai/0x0/dealimage/20000/8637000/8637284_1606139893.jpg" >
<meta name="robots" content="NOINDEX" >    <link rel="shortcut icon" sizes="57x57" href="/favicon.png?v=6" type="image/x-icon"/>
    <link rel="icon" sizes="192x192" href="https://www.dealsplus.com/images/v4/icon/touch-icon-192x192.png?v=6">
    <link rel="apple-touch-icon" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon.png?v=6">
    <link rel="apple-touch-icon-precomposed" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-precomposed.png?v=6">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-57x57.png?v=6">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-76x76.png?v=6">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-120x120.png?v=6">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-152x152.png?v=6">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-180x180.png?v=6">
            <!-- <script type="text/javascript" src="https://unpkg.com/vue@2.6.10/dist/vue.runtime.min.js"></script> -->
        <script type="text/javascript" src="https://unpkg.com/vue@2.6.10/dist/vue.min.js"></script>
        <script type="text/javascript" src="https://unpkg.com/vuex@3.0.1/dist/vuex.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script> 
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/qs/6.7.0/qs.min.js"></script>
        <script type="text/javascript" src="https://unpkg.com/axios/dist/axios.min.js"></script>
        

            <style type="text/css">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</style>
            <script type="application/javascript">
      window.STATE = { isMobile: false };
    </script>
    <link rel="canonical" href="https://www.dealsplus.com/apparel-accessories_deals/p_today-only-dawn" ><!--
    <meta name="apple-itunes-app" content="app-id=496056416" >
    -->    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/olplonfdcekbkpjnoeecfihlkfdkehbj">
            <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='95e274b6abd22b3a5141aa151237f0ff' async='async'></script>
          <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
      function createNewEvent(eventName) {
        if(typeof(Event) === 'function') {
          var event = new Event(eventName);
        }else{
          var event = document.createEvent('Event');
          event.initEvent(eventName, true, true);
        }
        return event;
      }

      function detectBot() {
        var a = Math.floor(Math.random() * 11);
        var b = Math.floor(Math.random() * 11);

        var xhr = new XMLHttpRequest();
        xhr.open("POST", '/User/isHuman', true);
        xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
        xhr.onreadystatechange = function() {//Call a function when the state changes.
          if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
            // Request finished. Do post-processing here.
            window.isHumanSet = true;
            var event = createNewEvent('isHumanSet');
            window.dispatchEvent(event);
          }
        };
        xhr.send('a=' + a + '&b=' + b + '&c=' + (a+b));
      }
      window.isHumanSet = false;
      detectBot();
    });
  </script>
          <script type="text/javascript">
            var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "RKR-997-495Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            clevertap.profile.push({ // update user profile
                "Site" : {
                    "Name": "",
                    "Identity": "0|a-12977-5fbbc95922ace4.74376378",
                    "Email": "",
                    "UserType":  "common_user"
                }
            })
            clevertap.enablePersonalization = true; // enables Personalization
            (function () {
                    var wzrk = document.createElement('script');
                    wzrk.type = 'text/javascript';
                    wzrk.async = true;
                    wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wzrk, s);
            })();
            clevertap.event.push("page_view", {
                "page_url": window.location.pathname,
                "page_title": document.title,
                "page_name": "individual_deal"
            })
        </script>
        </head>
<body>

<div id="headerDesktop">
    <div id="topNavigation">
        <div id="headerContainer" >
            <div id="searchContainer">
                <div id="mainLogo">
                    <a href="/">
                        <img src="https://www.dealsplus.com/images/v5/DP_logo.png" alt="DealsPlus" width="130">
                    </a>
                </div>
                <form action="/search" id="searchBar">
                    <div class="typeahead__container">
                        <div class="typeahead__field">
                            <span class="typeahead__button">
                                    <button type="submit" id="submitSearch" value="" class="icon-font-search"></button>
                            </span>
                            <span class="typeahead__query">
                                <input type="text" id="search" class="searchInput" autocomplete="off" placeholder="Search Coupons &amp; Deals" name="keyword"  value="">
                            </span>
                        </div>
                    </div>
                </form>
                                    <div id="userNav">
                        <a href="/wishlist" id="wishlistButtonNL">
                            <span class="icon-font-wishlist-full"></span>
                            <span class="numSavedItems">
                                                            </span>
                        </a>
                        <a href="/login" id="mainLoginButton" class="logIn">
                            <span>Sign In</span>
                        </a>
                        <a href="/signup" id="mainSignupButton" class="signup">
                            <span>Sign Up</span>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <hr class="upperHorizontalLine">
    <div id="lowerNavigationDesktop">
        <div class="feedMenu">
            <a href="/" id="homeMenuButton">Home</a>
            <a href="https://www.dealsplus.com/blackfriday/" id="bfButton" target="_blank" style="color: #f6476b; font-family: Manrope-Bold;">BLACK FRIDAY</a>
            <a href="/deal" id="dealMenuButton">Deals</a>
            <a href="/coupon" id="couponMenuButton">Coupons</a>
            <a href="/stores" id="storeMenuButton">Stores</a>
            <a href="/categories" id="categoryMenuButton">Categories</a>
            <a href="/answer" id="forumMenuButton">Forums</a>
            <a href="/blog" id="blogMenuButton">Blog</a>
            <a 
            href="/rsuser/new" title="Money Makers"
            id="moneyMakerMenuButton"
            >Money Makers</a>
                            <a href="/cashbackIntro" id="cashbackMenuButton">Cashback</a>
                    </div>
        <a href="javascript:void(0);" id="addToDPButton" data-login class="addToDPButton userPlusIcon">
            <!-- <div class="icon-font-plus">   </div> -->
            <span> + </span>
            <span> Add To DealsPlus </span>
        </a>
    </div>
    <hr class="lowerHorizontalLine">
</div>        <div id="mainContent" class="container-fluid">
                        
<article class="post" id="post-content" data-post-id="8637284" data-post-type="1">
    <div class="row gutter-20">
        <main class="col-xl-9 col-md-9 col-xs-12">
            <section 
    class="info" 
    data-sourcePage="individual_deal"
    data-sourceSection="save_more_with"
>
                <div id="mainImage">
                        <a href="/go/rb?did=8637284"
               rel="nofollow"
               target="_blank">
                
                <img src="https://www.dealsplus.com/ai/0x0/dealimage/20000/8637000/8637284_1606139893.jpg" alt="Today Only! Dawn Crossbody Bags (Mult. Styles)"/>

                            </a>
                </div>
        <div class="infoContainer">
        <h1 class="storeNameWrapper" >
        <a 
            href="/coupons/surprise.katespade.com" 
            style="word-wrap:break-word;"
            class="storeName"
            data-id="51551"
        >
                Kate Spade Surprise Sale                <span class="icon-font-right"></span>
        </a>
    </h1>
    <div class="dealTitleWrapper">
        <a 
            href="/apparel-accessories_deals/p_today-only-dawn" 
            style="word-wrap:break-word;"
            class="dealTitle"
        >
            Today Only! Dawn Crossbody Bags (Mult. Styles)        </a>
                    <div class="shipPrice">
                <span>FREE SHIPPING</span>
            </div>
        
            </div>
    
    

    <div class="infoPrice">
            <div class="dealPrice">$59.00                <del>$179.00</del>
            </div>

<div class="createdTime">
    1h  ago</div>

    <div class="expiresInfo">Expires :
                    Today
            </div>

<div class="likeComment"> 
    <span class="icon-font-like-new"></span>  
    <strong class="numLikes"> 11&nbsp  Likes </strong>
    <span class="dot"> </span>
    <span class="icon-font-comment-new"></span> 
    <strong class="numComments">  0&nbsp; Comments </strong> 
</div>

        <div class="fixedButton">
            <div class="wishlistIcon" data-saveStatus="false">
                <span id="wishlist-icon" class="icon-font-wishlist-empty">
                    <span class="path1"></span><span class="path2"></span>
                </span>
                <span class="numSaved">8</span>
            </div>
            <a href="/go/rb?did=8637284" rel="nofollow" target="_blank" class="btn seeIt conversionLink">See Deal </a>
        </div>
            <div class="storeCashbackContainer">
        <div class="cashbackRateWrapper">
            <a href="/cashbackIntro" target="_blank">
                                    Cashback Available
                    <span class="icon-font-right"></span>
                            </a>
        </div>
    </div>
    </div>
            <div class="howToContent">
            <h2>About this Deal</h2>
            <table>
                <tr>
                    <td>
                        <a href="/r/aHR0cHM6Ly9zdXJwcmlzZS5rYXRlc3BhZGUuY29tL3N1cnByaXNlLXNhbGUtdmlldy1hbGw%3D" rel="nofollow" target="_blank"><strong>Kate Spade</strong></a> is offering their <a href="/r/aHR0cHM6Ly9zdXJwcmlzZS5rYXRlc3BhZGUuY29tL3N1cnByaXNlLXNhbGUtdmlldy1hbGw%3D" rel="nofollow" target="_blank">Dawn Crossbody Bag (Mult. Styles)</a> for only <strong>$59.00</strong> with free shipping!<br />
<br />
<strong>Details:</strong><br />
<ul><Li>Drop: 22"<br />
<Li>Polyester<br />
<Li>Two way spade jacquard lining<br />
<Li>Enamel plate logo<br />
<Li>Top zip</ul>                    </td>
                </tr>
            </table>
        </div>
            <div class="dealTags">
            <h3>&#127991 Deal Tags</h3>
                <a href="/tag/women" class="tagBox">Women</a>
                <a href="/tag/free-shipping" class="tagBox">Free Shipping</a>
                <a href="/tag/fashion" class="tagBox">fashion</a>
                <a href="/tag/kate-spade" class="tagBox">kate spade</a>
                <a href="/tag/purse" class="tagBox">Purse</a>
                <a href="/tag/handbags" class="tagBox">Handbags</a>
                <a href="/tag/bags" class="tagBox">Bags</a>
                <a href="/tag/crossbody-bags" class="tagBox">Crossbody Bags</a>
            </div>
            <div class="flagEditShare">
    <div class="flagDeal">
        <a href="javascript:void(0)" class="flagDealToggle" data-login-required="You must be logged in to flag this deal">
            Flag this deal
        </a>
    </div>

    <span class="dot"> </span>

    <div class="editDeal">
        <a href="javascript:void(0)" class="editDealToggle" data-login-required="You must be logged in to edit a deal" data-value="8637284">
            Edit this deal
        </a>

    </div>

        <div class="clear"></div>
    <div id="editDealForm"></div>
    <div class="flagDealForm">
        <div class="flagSubOption">What's the matter?</div>
                <select name="select_flag" id="flagDeal" data-value="8637284">
            <option value="default">Choose a reason </option>
            <option value="DEADDEAL">Dead deal </option>
            <option value="DUPLICATE">Duplicate </option>
            <option value="BADLINK">Bad link </option>
            <option value="SPAM">Spam </option>
            <option value="INCORRECT">Inaccurate </option>
            <option value="NOVALUE">No value </option>
            <option value="ALIVEAGAIN">Alive again </option>
        </select>
        <div class="flagSubOption"></div>
    </div>
</div>
<div class="clear"></div>


    <div class="likeAndShare">
        <div class="likeButton">
            <a href="javascript:void(0);"
                class="voteUpDeal voteDeal icon-font-like-new"> 
                <span> Like </span>
                <strong class="voteUpCount" data-vote-up-count=11>
                    11                </strong>
            </a>
        </div>
        <div class="verticalLine"></div>
        <div class="shareButton">
            <a href="javascript:void(0);"
                class="shareDeal icon-font-share-icon-new"> 
                <span> Share </span>
                <strong class="numShare" data-share-count=10>10</strong>
            </a>
        </div>
                </div>
            </div>

</section>        </main>
    
        <aside class="col-xl-3 col-md-3 col-xs-12 pull-xs-right">
                        <section>
                

        <a href="/go/rb?did=8637284"  rel="nofollow" target="_blank" class="btn seeIt conversionLink">See Deal</a>
            
    <a href="javascript:void(0)" class="addToWishlist">
        <div class="wishlistIcon" data-saveStatus="false">
            <span id="wishlist-icon" class="icon-font-wishlist-empty">
                <span class="path1"></span><span class="path2"></span>
            </span>
            <span id="addToWishlist">Add to Wishlist </span>
        </div>
    </a>

            <div class="media store-container" data-id="51551">
                <div class="media-left media-middle">
                  <a class="dealStoreImg" href="/coupons/surprise.katespade.com">
                      <img class="media-object" src="https://www.dealsplus.com/ai/280x0/dealimage/stores/orig/51000/new/surprise.katespade.com_1594224128.png"
                           alt="Kate Spade Surprise Sale Coupons">
                  </a>
                </div>
                <div class="media-body" style="padding-left: 10px;">
                    <div class="dealStore">
                        <a href="/coupons/surprise.katespade.com">Kate Spade Surprise Sale</a>
                        <img class="rightArrow" src="/images/v5/arrowRightBlack.png" alt="right arrow" height="15px" style="margin-bottom: 2px;">
                    </div>
                </div>
                    <div class="storeCashbackContainer">
        <div class="cashbackRateWrapper">
            <a href="/cashbackIntro" target="_blank">
                                    Cashback Available
                    <span class="icon-font-right"></span>
                            </a>
        </div>
    </div>
            </div>
            <div class="user">
    <!-- <div style="margin: 0 0 10px;">Posted on </div> -->
    <div style="display: flex;">
        <span class="avatar">
                            <a href="/user/stewartcherek">
                <img src="https://www.dealsplus.com/ai/60x60/profile_pic/origin/22145000/22145356_1605352694.jpg?cropOrig=1" alt="stewartcherek" width="48"/>
            </a>
                    </span>

                            <a href="/user/stewartcherek" class="userName">
                    <div class="userNameWrapper">
                        stewartcherek                        <span class="userLevel">
                            L3                        </span>
                    </div>
                    <div class="break"></div>
                    <span class="numFollowers">310 Followers</span>
                </a>
                <a href="javascript:void(0)" data-user-id="22145356"
       class="notBtn followUserButton" data-login>Follow </a>
        </div>


    
</div>
<div class="likeAndShareDeal">
    <div class="likeThisDeal">
        <span>Like This Deal</span>
        <div class="likeButton">
            <a href="javascript:void(0);"
                class="voteUpDeal voteDeal icon-font-like-new"> 
                <strong class="voteUpCount" data-vote-up-count=11>
                    &nbsp;11                </strong>
            </a>
        </div>
    </div>
    <div class="shareDeal">
    <h4>Share this Deal</h4>
    <div class="shareIcons">
        <div class="linkCopy">
            <img src="/images/v5/copyLink.png" height="42px" width="42px" class="linkCopyImage">
            <div class="copyLinkAlert">
                Copied Link!
            </div>
        </div>
        <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26009542" style="width: 220px; margin-left: -10px; height: 74px; position: relative; z-index: 0;"></div>
            </div>
</div>            </section>
            
                    <section style="margin-top: 0px; text-align: center; padding: 10px 0;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- dp-deal-right-resp -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:200px;height:200px"
             data-ad-client="ca-pub-2501105692177009"
             data-ad-slot="2012725025"
             ></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
                </section>
                    
        </aside>
    <!--    </div>-->
<!--    <div class="row gutter-20">-->
        <main class="col-xl-9 col-md-9 col-xs-12">
            <section class="comments">
<h4> &#128172;   Comments</h4>
                <form>
            <div class="media">
                                <div class="media-body">
                    <textarea name="content" placeholder="write comments here"  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>
                    <input type="submit" value="Post" class="btn commentButton pull-xs-right"   onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"/>
                </div>
            </div>
        </form>
        <div class="commentSuggestions" data-visitor-id="0"> 
            <span> Thanks! </span>
            <span> Worked! </span>
            <strong> &#128077; </strong>
            <strong> &#128591; </strong>
            <strong> &#129321; </strong>
            <strong> &#128149; </strong>
            <strong> &#129395; </strong>
            <strong> &#128293; </strong>
            <strong> &#128525; </strong>
        </div> 
                            
</section>        </main>
    </div>
</article>

    <section class="bottomSection">
        <div 
    class="dealSection clearfix"
    data-section="same_store"
    data-sourcePage="individual_deal"
    data-idx="1"
>
            <div class="sectionTitle">
            <a 
                href="/coupons/surprise.katespade.com"
                class="storeNameLink"
                data-id="51551"
            >
                Kate Spade Surprise Sale            </a>
                            <a href="/@surprise.katespade.com/deals" class="seeMoreLink">
                    See All
                    <img class="seeMoreArrow" src="/images/v5/see_all_arrow.png" alt="arrow" height="16">
                </a>
                    </div>    
                                <div class="swiper-container item-swiper-container">
                    <div class="swiper-wrapper">    
                                                                                                        <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8625316" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/handbag-wallet-accessories_deals/p_handbags-wallets-jewelry-more-kate-spade-surprise">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8625000/8625316_1605711927.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/handbag-wallet-accessories_deals/p_handbags-wallets-jewelry-more-kate-spade-surprise">
                    Handbags, Wallets, Jewelry &amp; More | Kate Spade Surprise                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                                            </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8558717" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_up-to-75-off-kate-spade-surprise-ships-free">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8558000/8558717_1603255370.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_up-to-75-off-kate-spade-surprise-ships-free">
                    Up to 75% Off Kate Spade Surprise Sale + Free Ship                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8621724" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_rowe-tweed-small-top-zip-satchel">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8621000/8621724_1605601542.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_rowe-tweed-small-top-zip-satchel">
                    Rowe Tweed Small Top Zip Satchel                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $89.00                    </span>
                    <span class="originalPrice">
                        $329.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8637284" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_today-only-dawn">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8637000/8637284_1606139893.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_today-only-dawn">
                    Today Only! Dawn Crossbody Bags (Mult. Styles)                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $59.00                    </span>
                    <span class="originalPrice">
                        $179.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8621719" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_kirk-park-saffiano-julita-satchel-2-colors">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8621000/8621719_1605601367.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_kirk-park-saffiano-julita-satchel-2-colors">
                    Kirk Park Saffiano Julita Satchel (2 Colors)                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $99.00                    </span>
                    <span class="originalPrice">
                        $348.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8625574" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/handbag-wallet-accessories_deals/p_cassy-ottoman-stripe-tote-in-4-colors-kate-spade-free">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8625000/8625574_1605716220.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/handbag-wallet-accessories_deals/p_cassy-ottoman-stripe-tote-in-4-colors-kate-spade-free">
                    Cassy Ottoman Stripe Tote (in 4 Colors) - Kate Spade + Free Shipping                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $89.00                    </span>
                    <span class="originalPrice">
                        $329.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8629330" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/handbags_deals/p_chester-street-dessi">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8629000/8629330_1605856148.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/handbags_deals/p_chester-street-dessi">
                    Chester Street Dessi                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $79.00                    </span>
                    <span class="originalPrice">
                        $229.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8487371" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/luggage-bags_deals/p_hayden-top-zip-tote">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8487000/8487371_1606021536.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/luggage-bags_deals/p_hayden-top-zip-tote">
                    Today Only! Kate Spade Hayden top zip tote (3 colors)                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $65.00                    </span>
                    <span class="originalPrice">
                        $249.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8611106" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_kate-spade-new-york-staci-large-satchel-3-colors">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8611000/8611106_1605227192.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_kate-spade-new-york-staci-large-satchel-3-colors">
                    Kate Spade New York Staci Large Satchel (3 Colors)                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $139.00                    </span>
                    <span class="originalPrice">
                        $429.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8625619" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/handbag-wallet-accessories_deals/p_kerri-medium-tote-kate-spade-new-york-free-shipping">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8625000/8625619_1605717121.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/handbag-wallet-accessories_deals/p_kerri-medium-tote-kate-spade-new-york-free-shipping">
                    Kerri Medium Tote - Kate Spade New York + Free Shipping                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $89.00                    </span>
                    <span class="originalPrice">
                        $329.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                        </div>
            </div>
                                        <div class="swiper-button-prev-1">
                    <img 
            src="/images/v5/prev_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowPrev"
        >
    </div>
            <div class="swiper-button-next-1">
                    <img 
            src="/images/v5/next_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowNext"
        >
    </div>                        </div>                        <div class="relatedDealTitle">
                            <span>&#x1F440; Related Deals </span>
                        </div>
                <div 
    class="dealSection clearfix"
    data-section="related_categories"
    data-sourcePage="individual_deal"
    data-idx="2"
>
            <div class="sectionTitle">
            <strong>From Related Categories</strong>
                                            </div>
                                <div class="swiper-container item-swiper-container">
                    <div class="swiper-wrapper">    
                                                                                                        <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8603677" 
    data-storeId="21"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_macys-black-friday-ad-2020">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8603000/8603677_1605023890.jpg"
                    alt="Macy's" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/macys-coupons">
                    Macy's                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_macys-black-friday-ad-2020">
                    2020 Black Friday AD Just Released!                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        BF AD                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 2.0%            </div>
        </div>
        <div class="bottom">  
                            <div class="isHotDeal">
                    <span>
                        HOT
                    </span>
                </div>               
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8532065" 
    data-storeId="526"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_sams-club-10-days-of-thanks-savings-nov-20-to-29">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8532000/8532065_1605889237.jpg"
                    alt="Sams Club" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/samsclub-coupons">
                    Sams Club                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_sams-club-10-days-of-thanks-savings-nov-20-to-29">
                    10 Days of Thanks-Savings                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 6.0% &#x1f48e;            </div>
        </div>
        <div class="bottom">  
                            <div class="isHotDeal">
                    <span>
                        HOT
                    </span>
                </div>               
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8580694" 
    data-storeId="421"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_black-friday-deals-2020-nov-25-28">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8580000/8580694_1605978458.jpg"
                    alt="JCPenney" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/jcpenney-coupons">
                    JCPenney                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_black-friday-deals-2020-nov-25-28">
                    Black Friday On Now + Extra 30% Off                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 6.0% &#x1f48e;            </div>
        </div>
        <div class="bottom">  
                            <div class="isHotDeal">
                    <span>
                        HOT
                    </span>
                </div>               
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8625300" 
    data-storeId="27854"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_70-off-everything-black-friday-event-11-18-11-28">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8625000/8625300_1605714528.jpg"
                    alt="Coach Outlet" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/coachoutlet.com">
                    Coach Outlet                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_70-off-everything-black-friday-event-11-18-11-28">
                    70% Off Everything Black Friday Event                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 0.5%            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8607282" 
    data-storeId="19"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_target-event-4-black-friday-now-nov-22-28">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8607000/8607282_1605911941.jpg"
                    alt="Target" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/target-coupons">
                    Target                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_target-event-4-black-friday-now-nov-22-28">
                    Black Friday 2020 Deals Now Live!                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                            <div class="isHotDeal">
                    <span>
                        HOT
                    </span>
                </div>               
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8623037" 
    data-storeId="1"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_amazon-black-friday-ad-2020">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8623000/8623037_1605716175.jpg"
                    alt="Amazon" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/amazon-coupons">
                    Amazon                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_amazon-black-friday-ad-2020">
                    2020 Black Friday Ad Released!                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        BF AD                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8212868" 
    data-storeId="21"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/Women_deals/p_skechers-shoes-for-women">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8212000/8212868_1577543379.jpg"
                    alt="Macy's" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/macys-coupons">
                    Macy's                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/Women_deals/p_skechers-shoes-for-women">
                    $20 Skechers Women&#039;s Shoes (Mult. Styles)                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $20.00                    </span>
                    <span class="originalPrice">
                        $50.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 2.0%            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8612147" 
    data-storeId="115"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_ten-days-of-black-friday-deals-dicks-sporting-goods">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8612000/8612147_1605716399.jpg"
                    alt="Dicks Sporting Goods" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/dickssportinggoods-coupons">
                    Dicks Sporting Goods                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_ten-days-of-black-friday-deals-dicks-sporting-goods">
                    Up to 50% Off Black Friday Kickoff Sale                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8574827" 
    data-storeId="19"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_target-black-friday-sneak-peek">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8574000/8574827_1605167174.jpg"
                    alt="Target" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/target-coupons">
                    Target                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_target-black-friday-sneak-peek">
                    Black Friday New Week&#039;s Deal! #3                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                            <div class="isHotDeal">
                    <span>
                        HOT
                    </span>
                </div>               
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="sale">
                                    <div 
    class='dealTileWrapper'  
    data-id="8573098" 
    data-storeId="165"
    data-sourcePage="individual_deal"
    data-sourceSection="related_categories"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_black-friday-daily-deals-11-22-11-25-extra-15-off">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8573000/8573098_1605912061.jpg"
                    alt="Kohl's" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/kohls-coupons">
                    Kohl's                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_black-friday-daily-deals-11-22-11-25-extra-15-off">
                    Black Friday Week Deals Start Now!                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        SALE                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 2.0%            </div>
        </div>
        <div class="bottom">  
                            <div class="isHotDeal">
                    <span>
                        HOT
                    </span>
                </div>               
                                </div>
    </div>
    </div>                                </div>
                                                                                        </div>
            </div>
                                        <div class="swiper-button-prev-2">
                    <img 
            src="/images/v5/prev_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowPrev"
        >
    </div>
            <div class="swiper-button-next-2">
                    <img 
            src="/images/v5/next_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowNext"
        >
    </div>                        </div><div 
    class="dealSection clearfix"
    data-section="related_dealtags"
    data-sourcePage="individual_deal"
    data-idx="3"
>
            <div class="sectionTitle">
            <strong>From Related DealTags</strong>
                                            </div>
                                <div class="deal-swiper-container3 swiper-container">
                    <div class="swiper-wrapper">    
                                                                                                        <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8609159" 
    data-storeId="3203"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_bagshow-deer-faux-leather-long-wallet">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8609000/8609159_1605167577.jpg"
                    alt="Yesstyle" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/Yesstyle-coupons">
                    Yesstyle                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_bagshow-deer-faux-leather-long-wallet">
                    BAGSHOW - Deer Faux Leather Long Wallet                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $10.25                    </span>
                    <span class="originalPrice">
                        $10.90                    </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8609160" 
    data-storeId="3203"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_etonweag-faux-leather-trifold-wallet">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8609000/8609160_1605167802.jpg"
                    alt="Yesstyle" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/Yesstyle-coupons">
                    Yesstyle                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_etonweag-faux-leather-trifold-wallet">
                    ETONWEAG - Faux Leather Trifold Wallet                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $14.75                    </span>
                    <span class="originalPrice">
                        $14.90                    </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8611246" 
    data-storeId="114"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/toys-games_deals/p_disney-princess-travel-purse-set-shopdisney">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8611000/8611246_1605232397.jpg"
                    alt="shopDisney" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/disneyshopping-coupons">
                    shopDisney                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/toys-games_deals/p_disney-princess-travel-purse-set-shopdisney">
                    Disney Princess Travel Purse Set | ShopDisney                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $16.00                    </span>
                    <span class="originalPrice">
                        $19.99                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 0.5%            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8612805" 
    data-storeId="3232"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_gucci-gucci-horsebit-1955-mini-bag">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8612000/8612805_1605277080.jpg"
                    alt="Gucci" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/gucci-coupons">
                    Gucci                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_gucci-gucci-horsebit-1955-mini-bag">
                    Gucci - Gucci Horsebit 1955 Mini Bag                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $ 920                    </span>
                    <span class="originalPrice">
                        $ 1045                    </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8617862" 
    data-storeId="41"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/luggage-bags_deals/p_high-quality-men-leather-wallet-credit-card-id-card-holder">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8617000/8617862_1605454184.jpg"
                    alt="eBay" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/ebay-coupons">
                    eBay                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/luggage-bags_deals/p_high-quality-men-leather-wallet-credit-card-id-card-holder">
                    High Quality Men Leather Wallet Credit Card ID Card Holder Purse Money Clip US                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $5.98                    </span>
                    <span class="originalPrice">
                        $6.29                    </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8622585" 
    data-storeId="6561"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/handbag-wallet-accessories_deals/p_us-8-32-off-disney-cartoon-minnie-mickey-pu-childrens">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8622000/8622585_1605624888.jpg"
                    alt="AliExpress" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/aliexpress">
                    AliExpress                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/handbag-wallet-accessories_deals/p_us-8-32-off-disney-cartoon-minnie-mickey-pu-childrens">
                    US $3.8 32% OFF|Disney Cartoon Minnie Mickey PU Children&#039;s Female Decorative Bag Shoulder Bag Diagonal Bag Mobile Phone Bag Coin Purse|Plush Backpacks| - AliExpress                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $3.80                    </span>
                    <span class="originalPrice">
                        $5.59                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8628596" 
    data-storeId="41"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_kate-spade-new-york-lola-glitter-tote-pink-glitter-shoulder">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8628000/8628596_1605831018.jpg"
                    alt="eBay" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/ebay-coupons">
                    eBay                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_kate-spade-new-york-lola-glitter-tote-pink-glitter-shoulder">
                    Kate Spade New York Lola Glitter Tote Pink Glitter Shoulder Bag Purse NWT                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        US$92.95                    </span>
                    <span class="originalPrice">
                        US$99.95                    </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8628610" 
    data-storeId="41"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_kate-spade-new-york-lola-glitter-tote-pink-glitter-shoulder1">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8628000/8628610_1605831684.jpg"
                    alt="eBay" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/ebay-coupons">
                    eBay                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_kate-spade-new-york-lola-glitter-tote-pink-glitter-shoulder1">
                    Kate Spade New York Lola Glitter Tote Pink Glitter Shoulder Bag Purse NWT                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $92.95                    </span>
                    <span class="originalPrice">
                        $99.95                    </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8631407" 
    data-storeId="27854"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_elle-hobo">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8631000/8631407_1605930653.jpg"
                    alt="Coach Outlet" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/coachoutlet.com">
                    Coach Outlet                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_elle-hobo">
                    Elle Hobo                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $95.52                    </span>
                    <span class="originalPrice">
                        $398                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Up to 0.5%            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="product">
                                    <div 
    class='dealTileWrapper'  
    data-id="8637284" 
    data-storeId="51551"
    data-sourcePage="individual_deal"
    data-sourceSection="related_dealtags"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/apparel-accessories_deals/p_today-only-dawn">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8637000/8637284_1606139893.jpg"
                    alt="Kate Spade Surprise Sale" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/coupons/surprise.katespade.com">
                    Kate Spade Surprise Sale                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/apparel-accessories_deals/p_today-only-dawn">
                    Today Only! Dawn Crossbody Bags (Mult. Styles)                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        $59.00                    </span>
                    <span class="originalPrice">
                        $179.00                    </span>
                            </div>
            <div class="tileStoreCashback">
                Cashback Available            </div>
        </div>
        <div class="bottom">  
                                        <div class="freeShippingBadge">
                    <span>
                        FREE SHIPPING
                    </span>
                </div>
                    </div>
    </div>
    </div>                                </div>
                                                                                        </div>
            </div>
                                        <div class="swiper-button-prev-3">
                    <img 
            src="/images/v5/prev_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowPrev"
        >
    </div>
            <div class="swiper-button-next-3">
                    <img 
            src="/images/v5/next_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowNext"
        >
    </div>                        </div>    </section>
    <script>
      function dealTrackingCall() {
        var article = document.getElementById('post-content');
        var postId = article.dataset.postId; // "3"

        var data = {"utm_source":"feedburner","utm_medium":"feed","utm_campaign":"Feed: dealsplus (DealsPlus Coupons and Deals)"};
        data.dealId = postId;

        if (document.referrer) {
          data.source = document.referrer;
        }

        var xhr = new XMLHttpRequest();
        xhr.open("POST", '/Deal/dealTrackingPHP', true);
        xhr.setRequestHeader("Content-type", "application/json");
        xhr.send(JSON.stringify(data));
      }

      document.addEventListener("DOMContentLoaded", function () {
        if (window.isHumanSet) {
          dealTrackingCall();
        } else {
          window.addEventListener('isHumanSet', function () {
            dealTrackingCall();
          });
        }
      });

    </script>
                                <div id="vapp">
                    <login-modal></login-modal>
                </div>
                </div><!--mainContent-->
<div id="footer">
    <div class="footerMenu">
        <div class="container">
            <div id="leftFooterColumn" class="column">
                <div class="floatLeft footerLogoColumn">
                    <div id="footerLogo">
                        <a href="/"><img src="https://www.dealsplus.com/images/v5/logoGray.gif" alt="DealsPlus" width="192" height="40"></a>
                    </div>
                </div>
                <div class="clear footerClear"></div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Company</h5>
                        <a href="/info/about">About Us</a>
                        <a href="/info/jobs">Jobs</a>
                        <a href="/info/dp_tools">Tools</a>
                        <a href="/info/press">Press</a>
                        <a href="/rsuser/new" id="moneyMakerFooterMenuButton">Money Makers</a>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Help</h5>
                        <a href="/answer">Forums</a>
                        <a href="/blog/">Blog</a>
                        <a href="/info/contact">Contact</a>
                        <a href="/info/faqs">FAQs</a>
                                                <a href="/info/advertisers">Advertisers</a>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Find Us On</h5>
                        <div class="social">
                            <a href="https://twitter.com/dealsplus"><span class="icon-font-twitter-2"></span></a>
                            <a href="https://www.pinterest.com/dealsplus/"><span class="icon-font-pin"></span></a>
                            <a href="https://www.facebook.com/dealsplus"><span class="icon-font-facebook-2"></span></a>
                        </div>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div class="footerAppLinks">
                        <h5>Download Our App</h5>
                        <div class="social">
                        <a href="https://itunes.apple.com/us/app/dealsplus-coupons-weekly-ads-deals/id496056416?mt=8"><span class="icon-font-apple"></span><img src="https://www.dealsplus.com/images/v5/apple.gif" alt="Available on the App Store"></a>
                        <a href="https://play.google.com/store/apps/details?id=coupons.android.dealspl.us&amp;hl=en"><span class="icon-font-social-android"></span><img src="https://www.dealsplus.com/images/v5/gp_badge.gif" alt="Get It On Google Play" width="167" height="50"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="footerBottom">
                <div>©2006-2020 DealsPlus.com All rights reserved.</div>
                <div>
                    <a href="/info/tos">Terms of Use</a>|
                    <a href="/info/privacy">Privacy Policy</a>|
                    <a href="/cashbackDisclosure">Advertising Disclosure</a>
                </div>

            </div>
        </div>
            </div>
</div>    <script type="text/javascript">
        window.isLoggedIn = false;
    </script>
<script>var loadCss = function () {
      var cssLink = document.createElement('link');
      cssLink.rel = 'stylesheet';
      cssLink.href = '//www.dealsplus.com/css/4141/v6-lib-select2%7Cv6-global_b_d%7Cv6-general-home_b_d%7Cv6-fragments-tileDoubleAction_d';

      var head = document.getElementsByTagName('head')[0];
      if (cssLink.href) {
        head.insertBefore(cssLink, head.childNodes[0]);
      }
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(loadCss);
    else window.addEventListener('load', loadCss);</script>        <script>
                    </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer',"GTM-WRVDBS4");</script>
        <!-- End Google Tag Manager -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVDBS4"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
            <script src="https://browser.sentry-cdn.com/5.14.1/bundle.min.js" integrity="sha384-uNLty2kYRXkczv6MLytto1fP/VzNBKjYpUNIpNa3yvW0CYZrzJE4TyvUBDHtbMmq" crossorigin="anonymous"></script>
        <script src="https://browser.sentry-cdn.com/5.14.1/vue.min.js" crossorigin="anonymous"></script>
        <script>
            Sentry.init({
                dsn: 'https://ce0e739e5903479e88ee6af7cc52d61f@sentry.io/5168105',
                integrations: [new Sentry.Integrations.Vue({Vue, attachProps: true})],
            });
        </script>
            <script type="text/javascript" src="/js/3909/phpLoginModal"></script>
    <link rel="stylesheet" href="/css/4141/phpLoginModal">    
            <script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js" defer></script>
                        <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" defer></script>
                            <script type="text/javascript"
                        src="//www.dealsplus.com/js/3909/v6-lib-jquery_typeahead_min%7Cframework-json%7Cframework-jq-ajaxForm%7Cv6-ctEventManager%7Cv6-gtmEventManager%7Cv6-fb%7Cv6-buttons%7Cv6-util%7Cv6-simpleDialog%7Cv6-login%7Cv6-main%7Cv6-coupon%7Cv6-recaptcha%7Cv6-activeEventTracker%7Cv4-header%7Cv4-post-actions%7Cv5-lib-swiper.min%7Cv4-headerSwiper" defer></script>
                            <script type="text/javascript"
                        src="//www.dealsplus.com/js/3909/v4-footer%7Cv5-fragments-dealTile%7Cv5-fragments-loadSavedDeals%7Cv5-fragments-itemTileSwiperDesktop%7Cutil%7Cv6-deal%7Cv5-fragments-individualDealPage%7Cv5-fragments-newsTileSwiperDesktop%7Cv5-lib-clipboard%7Cv5-post-share%7Cv4-post-comments" defer></script>
            </body>
</html>
