<!DOCTYPE html>
<html data-path="/special-offers/news/p_us-reopening-what-states-are-relaxing-social-distancing" lang="en-US">
<head>      <script type="text/javascript" language="javascript">
        var pixelRatio = 1;
        if (typeof window.devicePixelRatio != 'undefined') {
          pixelRatio = window.devicePixelRatio;
        }

        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();

        document.cookie = "auraHighRes=" + pixelRatio + expires + '; path=/; ';
      </script>
        
    <meta charset="utf-8">
    <title>Which States Are Relaxing 'Stay at Home' Orders After, USA TODAY - DealsPlus</title>
    <link rel="dns-prefetch" href="//www.dealsplus.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <meta name="description" content="USA TODAY offers Which States Are Relaxing 'Stay at Home' Orders After April 30th Expiration? for News, found by pgarcia2484 on 4/19/20." >
<meta property="og:site_name" content="DealsPlus" >
<meta property="og:locale" content="en_US" >
<meta property="fb:app_id" content="297671523608705" >
<meta property="og:url" content="https://www.dealsplus.com/special-offers/news/p_us-reopening-what-states-are-relaxing-social-distancing" >
<meta property="og:title" content="Which States Are Relaxing 'Stay at Home' Orders After, USA TODAY - DealsPlus" >
<meta property="og:image" content="https://www.dealsplus.com/ai/0x0/dealimage/20000/8284000/8284682_1587394581.jpg" >
<meta name="robots" content="NOINDEX" >    <link rel="shortcut icon" sizes="57x57" href="/favicon.png?v=6" type="image/x-icon"/>
    <link rel="icon" sizes="192x192" href="https://www.dealsplus.com/images/v4/icon/touch-icon-192x192.png?v=6">
    <link rel="apple-touch-icon" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon.png?v=6">
    <link rel="apple-touch-icon-precomposed" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-precomposed.png?v=6">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-57x57.png?v=6">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-76x76.png?v=6">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-120x120.png?v=6">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-152x152.png?v=6">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.dealsplus.com/images/v4/icon/apple-touch-icon-180x180.png?v=6">
            <!-- <script type="text/javascript" src="https://unpkg.com/vue@2.6.10/dist/vue.runtime.min.js"></script> -->
        <script type="text/javascript" src="https://unpkg.com/vue@2.6.10/dist/vue.min.js"></script>
        <script type="text/javascript" src="https://unpkg.com/vuex@3.0.1/dist/vuex.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script> 
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/qs/6.7.0/qs.min.js"></script>
        <script type="text/javascript" src="https://unpkg.com/axios/dist/axios.min.js"></script>
        

            <style type="text/css">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</style>
            <script type="application/javascript">
      window.STATE = { isMobile: false };
    </script>
    <link rel="canonical" href="https://www.dealsplus.com/special-offers/news/p_us-reopening-what-states-are-relaxing-social-distancing" ><!--
    <meta name="apple-itunes-app" content="app-id=496056416" >
    -->    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/olplonfdcekbkpjnoeecfihlkfdkehbj">
            <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='95e274b6abd22b3a5141aa151237f0ff' async='async'></script>
          <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
      function createNewEvent(eventName) {
        if(typeof(Event) === 'function') {
          var event = new Event(eventName);
        }else{
          var event = document.createEvent('Event');
          event.initEvent(eventName, true, true);
        }
        return event;
      }

      function detectBot() {
        var a = Math.floor(Math.random() * 11);
        var b = Math.floor(Math.random() * 11);

        var xhr = new XMLHttpRequest();
        xhr.open("POST", '/User/isHuman', true);
        xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
        xhr.onreadystatechange = function() {//Call a function when the state changes.
          if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
            // Request finished. Do post-processing here.
            window.isHumanSet = true;
            var event = createNewEvent('isHumanSet');
            window.dispatchEvent(event);
          }
        };
        xhr.send('a=' + a + '&b=' + b + '&c=' + (a+b));
      }
      window.isHumanSet = false;
      detectBot();
    });
  </script>
          <script type="text/javascript">
            var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "RKR-997-495Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            clevertap.profile.push({ // update user profile
                "Site" : {
                    "Name": "",
                    "Identity": "0|a-1255563-5f9d96c5f24478.46277889",
                    "Email": "",
                    "UserType":  "common_user"
                }
            })
            clevertap.enablePersonalization = true; // enables Personalization
            (function () {
                    var wzrk = document.createElement('script');
                    wzrk.type = 'text/javascript';
                    wzrk.async = true;
                    wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wzrk, s);
            })();
            clevertap.event.push("page_view", {
                "page_url": window.location.pathname,
                "page_title": document.title,
                "page_name": "individual_deal"
            })
        </script>
        </head>
<body>

<div id="headerDesktop">
    <div id="topNavigation">
        <div id="headerContainer" >
            <div id="searchContainer">
                <div id="mainLogo">
                    <a href="/">
                        <img src="https://www.dealsplus.com/images/v5/DP_logo.png" alt="DealsPlus" width="130">
                    </a>
                </div>
                <form action="/search" id="searchBar">
                    <div class="typeahead__container">
                        <div class="typeahead__field">
                            <span class="typeahead__button">
                                    <button type="submit" id="submitSearch" value="" class="icon-font-search"></button>
                            </span>
                            <span class="typeahead__query">
                                <input type="text" id="search" class="searchInput" autocomplete="off" placeholder="Search Coupons &amp; Deals" name="keyword"  value="">
                            </span>
                        </div>
                    </div>
                </form>
                                    <div id="userNav">
                        <a href="/wishlist" id="wishlistButtonNL">
                            <span class="icon-font-wishlist-full"></span>
                            <span class="numSavedItems">
                                                            </span>
                        </a>
                        <a href="/login" id="mainLoginButton" class="logIn">
                            <span>Sign In</span>
                        </a>
                        <a href="/signup" id="mainSignupButton" class="signup">
                            <span>Sign Up</span>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <hr class="upperHorizontalLine">
    <div id="lowerNavigationDesktop">
        <div class="feedMenu">
            <a href="/" id="homeMenuButton">Home</a>
            <a href="https://www.dealsplus.com/blackfriday/" id="bfButton" target="_blank" style="color: #f6476b; font-family: Manrope-Bold;">BLACK FRIDAY</a>
            <a href="/deal" id="dealMenuButton">Deals</a>
            <a href="/coupon" id="couponMenuButton">Coupons</a>
            <a href="/stores" id="storeMenuButton">Stores</a>
            <a href="/categories" id="categoryMenuButton">Categories</a>
            <a href="/answer" id="forumMenuButton">Forums</a>
            <a href="/blog" id="blogMenuButton">Blog</a>
            <a 
            href="/rsuser/new" title="Money Makers"
            id="moneyMakerMenuButton"
            >Money Makers</a>
                            <a href="/cashbackIntro" id="cashbackMenuButton">Cashback</a>
                    </div>
        <a href="javascript:void(0);" id="addToDPButton" data-login class="addToDPButton userPlusIcon">
            <!-- <div class="icon-font-plus">   </div> -->
            <span> + </span>
            <span> Add To DealsPlus </span>
        </a>
    </div>
    <hr class="lowerHorizontalLine">
</div>        <div id="mainContent" class="container-fluid">
                        
<article class="post" id="post-content" data-post-id="8284682" data-post-type="1">
    <div class="row gutter-20">
        <main class="col-xl-9 col-md-9 col-xs-12">
            <section 
    class="info" 
    data-sourcePage="individual_deal"
    data-sourceSection="save_more_with"
>
                <div id="mainImage">
                        <a href="/go/rb?did=8284682"
               rel="nofollow"
               target="_blank">
                
                <img src="https://www.dealsplus.com/ai/0x0/dealimage/20000/8284000/8284682_1587394581.jpg" alt="Which States Are Relaxing 'Stay at Home' Orders After April 30th Expiration?"/>

                            </a>
                </div>
        <div class="infoContainer">
        <h1 class="storeNameWrapper" >
        <a 
            href="/usatoday-coupons" 
            style="word-wrap:break-word;"
            class="storeName"
            data-id="2037"
        >
                USA TODAY                <span class="icon-font-right"></span>
        </a>
    </h1>
    <div class="dealTitleWrapper">
        <a 
            href="/special-offers/news/p_us-reopening-what-states-are-relaxing-social-distancing" 
            style="word-wrap:break-word;"
            class="dealTitle"
        >
            Which States Are Relaxing 'Stay at Home' Orders After April 30th Expiration?        </a>
        
                    <div class="isHot" >
                <span> HOT </span>
            </div>
            </div>
    
    

    <div class="infoPrice">
            <div class="dealPrice">News            </div>

<div class="createdTime">
    Apr 19, 2020</div>


<div class="likeComment"> 
    <span class="icon-font-like-new"></span>  
    <strong class="numLikes"> 39&nbsp  Likes </strong>
    <span class="dot"> </span>
    <span class="icon-font-comment-new"></span> 
    <strong class="numComments">  2&nbsp; Comments </strong> 
</div>

        <div class="fixedButton">
            <div class="wishlistIcon" data-saveStatus="false">
                <span id="wishlist-icon" class="icon-font-wishlist-empty">
                    <span class="path1"></span><span class="path2"></span>
                </span>
                <span class="numSaved">12</span>
            </div>
            <a href="/go/rb?did=8284682" rel="nofollow" target="_blank" class="btn seeIt conversionLink">See Deal </a>
        </div>
            </div>
            <div class="howToContent">
            <h2>About this Deal</h2>
            <table>
                <tr>
                    <td>
                        It's been more than a month since the nation has gone on lockdown during <strong>COVID-19</strong> encouraging people to remain within the safety of their homes during the pandemic. <br />
<br />
Now that some states are beginning to see a flattening in the Coronavirus curve, some quarantine restrictions are being relaxed or lifted. President Trump has said he plans for certain businesses to reopen as soon as May 1. Each state is rolling this out at a different pace. <br />
<br />
<strong>Find out how states are taking action below:</strong><br />
<ul><li><strong>Alabama:</strong> On April 28, Gov. Kay Ivey outlined her "Safer At Home" order, which goes into effect 5 p.m. April 30, immediately after Alabama's stay-at-home order expires.<br />
<li><strong>Alaska:</strong> Weeks ago Alaska began allowing restaurants,Personal care services, like barber shops and nail and hair salons. However, all are operating under strict guidelines intended to guard against spreading the virus. Gatherings have been limited to 20 people, or 25% maximum capacity, whichever number is smaller and can now include guests from other households. Social distancing, however, must be obeyed.Religious services must also follow the gathering guidelines.<br />
<li><strong>Arizona:</strong> Gov. Doug Ducey extended the state's stay-at-home order through May 15, with some businesses reopening on a limited basis as early as May 4.A week earlier, on April 22, Ducey had announced that hospitals and outpatient centers could resume elective surgeries on May 1.Retailers can start to reopen May 8 as long as they follow safety protocols like reducing occupancy, enforcing physical distancing requirements and expanding sanitation measures. On May 12, restaurants could start providing dine-in services.<br />
<li><strong>California:</strong> No reported timeline. Governor Newsom has stated it depends on how well Coronavirus situation is controlled. Will move in coordination with nearby states Washington and Oregon.<br />
<li><strong>Florida:</strong> Stay-At-Home order is until 4/30 with plan to reopen certain businesses week mid-April. State has already opened some beaches with restricted hours.<br />
<li><strong>Illinois:</strong> Stay-At-Home order through 4/30. May allow some industry workers to return to work.<br />
<li><strong>New York:</strong> Schools and non-essential will remain closed through 5/15. Recently, some recreational areas reopened. The state is moving in coordination with neighboring states. <br />
<li><strong>Texas:</strong> Stay-At-Home order in place until 4/30. Some retail businesses can offer 'to-go' services beginning 4/24. Some restrictions will ease on retailers and parks.</li></ul><br />
Other states can also reopen as long as they follow safety protocols like reducing occupancy, enforcing physical distancing requirements and expanding sanitation measures. <strong>Read More:</strong><br />
<ul><li><a href="/r/aHR0cHM6Ly93d3cudXNhdG9kYXkuY29tL3N0b3J5L25ld3MvaGVhbHRoLzIwMjAvMDQvMTkvY29yb25hdmlydXMtbG9ja2Rvd24tcmVvcGVuaW5nLXN0YXRlcy11cy10ZXhhcy1mbG9yaWRhLzUxNTUyNjkwMDIv" rel="nofollow" target="_blank">USA Today</a></li><br />
<li><a href="/r/aHR0cHM6Ly93d3cuY25uLmNvbS8yMDIwLzA0LzE1L3VzL3N0YXRlcy1yZW9wZW4tY29yb25hdmlydXMtdHJuZC9pbmRleC5odG1s" rel="nofollow" target="_blank">CNN</a></li><br />
<li><a href="/r/aHR0cHM6Ly93d3cubnl0aW1lcy5jb20vMjAyMC8wNC8yMC93b3JsZC9jb3JvbmF2aXJ1cy1uZXdzLmh0bWw%3D" rel="nofollow" target="_blank">NY Times</a></ul><br />
<em>What do you think of certain states relaxing lockdown orders? Let us know in the comments below!</em>                    </td>
                </tr>
            </table>
        </div>
            <div class="dealTags">
            <h3>&#127991 Deal Tags</h3>
                <a href="/tag/news" class="tagBox">News</a>
                <a href="/tag/coronavirus" class="tagBox">Coronavirus</a>
                <a href="/tag/covid-19" class="tagBox">Covid-19</a>
                <a href="/tag/coronavirus-crisis" class="tagBox">Coronavirus Crisis</a>
            </div>
            <div class="flagEditShare">
    <div class="flagDeal">
        <a href="javascript:void(0)" class="flagDealToggle" data-login-required="You must be logged in to flag this deal">
            Flag this deal
        </a>
    </div>

    <span class="dot"> </span>

    <div class="editDeal">
        <a href="javascript:void(0)" class="editDealToggle" data-login-required="You must be logged in to edit a deal" data-value="8284682">
            Edit this deal
        </a>

    </div>

        <div class="clear"></div>
    <div id="editDealForm"></div>
    <div class="flagDealForm">
        <div class="flagSubOption">What's the matter?</div>
                <select name="select_flag" id="flagDeal" data-value="8284682">
            <option value="default">Choose a reason </option>
            <option value="DEADDEAL">Dead deal </option>
            <option value="DUPLICATE">Duplicate </option>
            <option value="BADLINK">Bad link </option>
            <option value="SPAM">Spam </option>
            <option value="INCORRECT">Inaccurate </option>
            <option value="NOVALUE">No value </option>
            <option value="ALIVEAGAIN">Alive again </option>
        </select>
        <div class="flagSubOption"></div>
    </div>
</div>
<div class="clear"></div>


    <div class="likeAndShare">
        <div class="likeButton">
            <a href="javascript:void(0);"
                class="voteUpDeal voteDeal icon-font-like-new"> 
                <span> Like </span>
                <strong class="voteUpCount" data-vote-up-count=39>
                    39                </strong>
            </a>
        </div>
        <div class="verticalLine"></div>
        <div class="shareButton">
            <a href="javascript:void(0);"
                class="shareDeal icon-font-share-icon-new"> 
                <span> Share </span>
                <strong class="numShare" data-share-count=10>10</strong>
            </a>
        </div>
                </div>
            </div>

</section>        </main>
    
        <aside class="col-xl-3 col-md-3 col-xs-12 pull-xs-right">
                        <section>
                

        <a href="/go/rb?did=8284682"  rel="nofollow" target="_blank" class="btn seeIt conversionLink">See Deal</a>
            
    <a href="javascript:void(0)" class="addToWishlist">
        <div class="wishlistIcon" data-saveStatus="false">
            <span id="wishlist-icon" class="icon-font-wishlist-empty">
                <span class="path1"></span><span class="path2"></span>
            </span>
            <span id="addToWishlist">Add to Wishlist </span>
        </div>
    </a>

            <div class="media store-container" data-id="2037">
                <div class="media-left media-middle">
                  <a class="dealStoreImg" href="/usatoday-coupons">
                      <img class="media-object" src="https://www.dealsplus.com/ai/280x0/dealimage/stores/orig/2000/new/usatoday.com_1490991298.jpg"
                           alt="USA TODAY Coupons">
                  </a>
                </div>
                <div class="media-body" style="padding-left: 10px;">
                    <div class="dealStore">
                        <a href="/usatoday-coupons">USA TODAY</a>
                        <img class="rightArrow" src="/images/v5/arrowRightBlack.png" alt="right arrow" height="15px" style="margin-bottom: 2px;">
                    </div>
                </div>
                            </div>
            <div class="user">
    <!-- <div style="margin: 0 0 10px;">Posted on </div> -->
    <div style="display: flex;">
        <span class="avatar">
                            <a href="/user/prince16pream">
                <img src="https://www.dealsplus.com/ai/60x60/profile_pic/origin/2409000/2409168_1566841836.jpg?cropOrig=1" alt="prince16pream" width="48"/>
            </a>
                    </span>

                            <a href="/user/prince16pream" class="userName">
                    <div class="userNameWrapper">
                        prince16pream                        <span class="userLevel">
                            L3                        </span>
                    </div>
                    <div class="break"></div>
                    <span class="numFollowers">126 Followers</span>
                </a>
                <a href="javascript:void(0)" data-user-id="2409168"
       class="notBtn followUserButton" data-login>Follow </a>
        </div>


    
</div>
<div class="likeAndShareDeal">
    <div class="likeThisDeal">
        <span>Like This Deal</span>
        <div class="likeButton">
            <a href="javascript:void(0);"
                class="voteUpDeal voteDeal icon-font-like-new"> 
                <strong class="voteUpCount" data-vote-up-count=39>
                    &nbsp;39                </strong>
            </a>
        </div>
    </div>
    <div class="shareDeal">
    <h4>Share this Deal</h4>
    <div class="shareIcons">
        <div class="linkCopy">
            <img src="/images/v5/copyLink.png" height="42px" width="42px" class="linkCopyImage">
            <div class="copyLinkAlert">
                Copied Link!
            </div>
        </div>
        <div class="shareaholic-canvas" data-app="share_buttons" data-app-id="26009542" style="width: 220px; margin-left: -10px; height: 74px; position: relative; z-index: 0;"></div>
            </div>
</div>            </section>
            
                    <section style="margin-top: 0px; text-align: center; padding: 10px 0;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- dp-deal-right-resp -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:200px;height:200px"
             data-ad-client="ca-pub-2501105692177009"
             data-ad-slot="2012725025"
             ></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
                </section>
                    
        </aside>
    <!--    </div>-->
<!--    <div class="row gutter-20">-->
        <main class="col-xl-9 col-md-9 col-xs-12">
            <section class="comments">
<h4> &#128172; 2&nbsp; Comments</h4>
                <form>
            <div class="media">
                                <div class="media-body">
                    <textarea name="content" placeholder="write comments here"  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>
                    <input type="submit" value="Post" class="btn commentButton pull-xs-right"   onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"/>
                </div>
            </div>
        </form>
        <div class="commentSuggestions" data-visitor-id="0"> 
            <span> Thanks! </span>
            <span> Worked! </span>
            <strong> &#128077; </strong>
            <strong> &#128591; </strong>
            <strong> &#129321; </strong>
            <strong> &#128149; </strong>
            <strong> &#129395; </strong>
            <strong> &#128293; </strong>
            <strong> &#128525; </strong>
        </div> 
                <div class="commentList">
                            <div>
                        
<div class="comment" id="cid1993402" data-comment-id="1993402" data-reply-to="">
    <div class="avatar">
                <a href="/user/prince16pream">
            <img src="https://www.dealsplus.com/profile_pic/big/2409000/2409168_1566841836.jpg" alt="prince16pream" />
        </a>
            </div>

    <div class="messageWrapper">
        <div class="author">
                                    <a href="/user/prince16pream">prince16pream</a>
                            <span>(L3)</span>

            <div>
                May 01, 2020            </div>
        </div>

        
        <div class="message">
            Updated With New List of States which ease Locked down after April 30th.        </div>

        <div class="reply" data="" >
                                                <span class="numLikes voteCommentUp " data-visitor-id="0"> 
                        <span class="icon-font-like-new "></span>
                        <span class="likeCount">
                            0&nbsp;                        </span> Likes
                    </span>
                                <span class="dot"> </span>
                <a href="javascript:void(0)" class="replyLink" >Reply</a>

            
            <form>
                <input type="hidden" class="replyTo" name="replyTo" value="1993402" />
                <textarea name="content" placeholder="Write a comment..."  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>

                <input type="submit" value="Post" class="lightPurpleButton" />
                <button class="lightPurpleButton cancelButton">Cancel</button>
            </form>
            
        </div>
    </div>

    
<div class="voteComment">
    <!--    <span>--><!-- like--><!--</span>-->
<!--    -->    <a href="javascript:void(0);" class="voteCommentUp" data-visitor-id="0">
        <span class="icon-font-like-new  >"></span>
    </a>
</div>

</div>

                    </div>
                                    <div>
                        
<div class="comment" id="cid1991763" data-comment-id="1991763" data-reply-to="">
    <div class="avatar">
                <a href="/user/wblack_intern">
            <img src="https://www.dealsplus.com/images/v4/avatar/dp160_2_1_1.png" alt="wblack_intern" />
        </a>
            </div>

    <div class="messageWrapper">
        <div class="author">
                                    <a href="/user/wblack_intern">wblack_intern</a>
                            <span>(L1)</span>

            <div>
                Apr 20, 2020            </div>
        </div>

        
        <div class="message">
            I think until there is adequate testing we should not relax anything.  Those fools who are out protesting should go back to work but they should sign a waiver that if they get sick they won’t go to the hospital to clog our health system from their stupidity. I think trump should hold 7 days of rallies in red states with no PPE and after 10-14 Days we should Test all those people to see what their status is and go from there.        </div>

        <div class="reply" data="" >
                                                <span class="numLikes voteCommentUp " data-visitor-id="0"> 
                        <span class="icon-font-like-new "></span>
                        <span class="likeCount">
                            1&nbsp;                        </span> Likes
                    </span>
                                <span class="dot"> </span>
                <a href="javascript:void(0)" class="replyLink" >Reply</a>

            
            <form>
                <input type="hidden" class="replyTo" name="replyTo" value="1991763" />
                <textarea name="content" placeholder="Write a comment..."  onfocus="new LoginDialog('You need to be logged in to comment'); this.blur(); return false;"></textarea>

                <input type="submit" value="Post" class="lightPurpleButton" />
                <button class="lightPurpleButton cancelButton">Cancel</button>
            </form>
            
        </div>
    </div>

    
<div class="voteComment">
    <!--    <span>--><!-- like--><!--</span>-->
<!--    -->    <a href="javascript:void(0);" class="voteCommentUp" data-visitor-id="0">
        <span class="icon-font-like-new  >"></span>
    </a>
</div>

</div>

                    </div>
                        <!-- <div id="loadCommentButton" style="display:none; text-align: center;margin-top:10px;"><a href="javascript:void(0)">Load More Comments</a></div> -->
        </div>
                        
</section>        </main>
    </div>
</article>

    <section class="bottomSection">
        <div 
    class="dealSection clearfix"
    data-section="same_store"
    data-sourcePage="individual_deal"
    data-idx="1"
>
            <div class="sectionTitle">
            <a 
                href="/usatoday-coupons"
                class="storeNameLink"
                data-id="2037"
            >
                USA TODAY            </a>
                            <a href="/@usatoday/deals" class="seeMoreLink">
                    See All
                    <img class="seeMoreArrow" src="/images/v5/see_all_arrow.png" alt="arrow" height="16">
                </a>
                    </div>    
                                <div class="swiper-container item-swiper-container">
                    <div class="swiper-wrapper">    
                                                                                                        <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8567880" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/media_deals/p_in-2021-you-could-earn-up-to-960-without-having-it">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8567000/8567880_1603643446.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/media_deals/p_in-2021-you-could-earn-up-to-960-without-having-it">
                    In 2021, You Could Earn Up to $18,960 Without Having It Impact Your Social Security Benefits                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8566176" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/newspapers_deals/p_sorry-but-you-need-to-upgrade-your-phone-every-year-now">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8566000/8566176_1603557674.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/newspapers_deals/p_sorry-but-you-need-to-upgrade-your-phone-every-year-now">
                    Sorry, But You Need to Upgrade Your Phone Every Year Now                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8569612" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/newspapers_deals/p_home-depot-releases-black-friday-sales-ad-with-deals">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8569000/8569612_1603724818.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/newspapers_deals/p_home-depot-releases-black-friday-sales-ad-with-deals">
                    Home Depot Releases Black Friday Sales Ad with Deals Starting Nov. 6 Amid The Coronavirus Pandemic                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8562573" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/magazines-newspapers_deals/p_please-return-that-burger-box-once-youre-done-burger-king">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8562000/8562573_1603408704.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/magazines-newspapers_deals/p_please-return-that-burger-box-once-youre-done-burger-king">
                    Please Return That Burger Box Once You&#039;re Done: Burger King Is Testing Reusable Containers                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8570740" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/media_deals/p_macys-is-giving-shoppers-a-sneak-peek-of-its-black-friday">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8570000/8570740_1603774510.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/media_deals/p_macys-is-giving-shoppers-a-sneak-peek-of-its-black-friday">
                    Macy&#039;s Is Giving Shoppers a Sneak Peek of Its Black Friday 2020 Deals&mdash;what to Shop Now                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8573865" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/newspapers_deals/p_costco-is-the-latest-retailer-to-drop-chaokoh-coconut-milk">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8573000/8573865_1603898061.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/newspapers_deals/p_costco-is-the-latest-retailer-to-drop-chaokoh-coconut-milk">
                    Costco Is The Latest Retailer to Drop Chaokoh Coconut Milk Over Allegations of Forced Monkey Labor, PETA Says                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8570739" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/magazines-newspapers_deals/p_sheldon-adelsons-las-vegas-sands-in-talks-to-sell-vegas">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8570000/8570739_1603774406.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/magazines-newspapers_deals/p_sheldon-adelsons-las-vegas-sands-in-talks-to-sell-vegas">
                    Sheldon Adelson&#039;s Las Vegas Sands in Talks to Sell Vegas Strip Properties in Potential $6 Billion Deal                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8574409" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/magazines-newspapers_deals/p_amazon-expected-to-be-biggest-winner-for-thursdays-earnings">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8574000/8574409_1603929559.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/magazines-newspapers_deals/p_amazon-expected-to-be-biggest-winner-for-thursdays-earnings">
                    Amazon Expected to Be Biggest Winner for Thursdays Earnings                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8568264" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/magazines-newspapers_deals/p_antarctica-cruise-season-is-almost-here-but-will-it-still">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8568000/8568264_1603672260.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/magazines-newspapers_deals/p_antarctica-cruise-season-is-almost-here-but-will-it-still">
                    Antarctica Cruise Season Is Almost Here, But Will It Still Happen Amid COVID-19 Pandemic?                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                                                <div class="swiper-slide item-swiper-slide"  data-deal-type="news">
                                    <div 
    class='dealTileWrapper'  
    data-id="8567834" 
    data-storeId="2037"
    data-sourcePage="individual_deal"
    data-sourceSection="same_store"
>
    <div class='dealTile'>
        <div class='top'>
                        <a href="/media_deals/p_retirement-millionaire-save-a-month-and-follow-these">
                <img 
                    src="https://www.dealsplus.com/ai/268x268/dealimage/20000/8567000/8567834_1603641634.jpg"
                    alt="USA TODAY" 
                    class="dealItem"
                />
            </a>
            <div 
                class="dealSaveStatus"
                data-saveStatus="false"
            >
                <div class="wishlist-icon-wrapper">
                    <span id="wishlist-icon" class="icon-font-wishlist-empty">
                        <span class="path1"></span><span class="path2"></span>
                    </span>
                </div>
            </div>
        </div>
        <div class='middle'>
            <div class='tileStoreName'>
                <a href="/usatoday-coupons">
                    USA TODAY                </a>
            </div>
            <div class='tileDealTitle'>
                <a href="/media_deals/p_retirement-millionaire-save-a-month-and-follow-these">
                    Retirement Millionaire: Save $300 a Month and Follow These 2 Rules                </a>
            </div>
            <div class='tileDealPrice'>
                                    <span class="currentPrice">
                        NEWS                    </span>
                    <span class="originalPrice">
                                            </span>
                            </div>
            <div class="tileStoreCashback">
                            </div>
        </div>
        <div class="bottom">  
                                </div>
    </div>
    </div>                                </div>
                                                                                        </div>
            </div>
                                        <div class="swiper-button-prev-1">
                    <img 
            src="/images/v5/prev_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowPrev"
        >
    </div>
            <div class="swiper-button-next-1">
                    <img 
            src="/images/v5/next_arrow.png"
            alt="arrow"
            height="19"
            width="11"
            class="arrowNext"
        >
    </div>                        </div>                        <div class="relatedDealTitle">
                            <span>&#x1F440; Related Deals </span>
                        </div>
                    </section>
    <script>
      function dealTrackingCall() {
        var article = document.getElementById('post-content');
        var postId = article.dataset.postId; // "3"

        var data = {"utm_source":"feedburner","utm_medium":"feed","utm_campaign":"Feed: dealsplus (DealsPlus Coupons and Deals)"};
        data.dealId = postId;

        if (document.referrer) {
          data.source = document.referrer;
        }

        var xhr = new XMLHttpRequest();
        xhr.open("POST", '/Deal/dealTrackingPHP', true);
        xhr.setRequestHeader("Content-type", "application/json");
        xhr.send(JSON.stringify(data));
      }

      document.addEventListener("DOMContentLoaded", function () {
        if (window.isHumanSet) {
          dealTrackingCall();
        } else {
          window.addEventListener('isHumanSet', function () {
            dealTrackingCall();
          });
        }
      });

    </script>
                                <div id="vapp">
                    <login-modal></login-modal>
                </div>
                </div><!--mainContent-->
<div id="footer">
    <div class="footerMenu">
        <div class="container">
            <div id="leftFooterColumn" class="column">
                <div class="floatLeft footerLogoColumn">
                    <div id="footerLogo">
                        <a href="/"><img src="https://www.dealsplus.com/images/v5/logoGray.gif" alt="DealsPlus" width="192" height="40"></a>
                    </div>
                </div>
                <div class="clear footerClear"></div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Company</h5>
                        <a href="/info/about">About Us</a>
                        <a href="/info/jobs">Jobs</a>
                        <a href="/info/dp_tools">Tools</a>
                        <a href="/info/press">Press</a>
                        <a href="/rsuser/new" id="moneyMakerFooterMenuButton">Money Makers</a>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Help</h5>
                        <a href="/answer">Forums</a>
                        <a href="/blog/">Blog</a>
                        <a href="/info/contact">Contact</a>
                        <a href="/info/faqs">FAQs</a>
                                                <a href="/info/advertisers">Advertisers</a>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div>
                        <h5>Find Us On</h5>
                        <div class="social">
                            <a href="https://twitter.com/dealsplus"><span class="icon-font-twitter-2"></span></a>
                            <a href="https://www.pinterest.com/dealsplus/"><span class="icon-font-pin"></span></a>
                            <a href="https://www.facebook.com/dealsplus"><span class="icon-font-facebook-2"></span></a>
                        </div>
                    </div>
                </div>
                <div class="footerLinks floatLeft">
                    <div class="footerAppLinks">
                        <h5>Download Our App</h5>
                        <div class="social">
                        <a href="https://itunes.apple.com/us/app/dealsplus-coupons-weekly-ads-deals/id496056416?mt=8"><span class="icon-font-apple"></span><img src="https://www.dealsplus.com/images/v5/apple.gif" alt="Available on the App Store"></a>
                        <a href="https://play.google.com/store/apps/details?id=coupons.android.dealspl.us&amp;hl=en"><span class="icon-font-social-android"></span><img src="https://www.dealsplus.com/images/v5/gp_badge.gif" alt="Get It On Google Play" width="167" height="50"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="footerBottom">
                <div>©2006-2020 DealsPlus.com All rights reserved.</div>
                <div>
                    <a href="/info/tos">Terms of Use</a>|
                    <a href="/info/privacy">Privacy Policy</a>|
                    <a href="/cashbackDisclosure">Advertising Disclosure</a>
                </div>

            </div>
        </div>
            </div>
</div>    <script type="text/javascript">
        window.isLoggedIn = false;
    </script>
<script>var loadCss = function () {
      var cssLink = document.createElement('link');
      cssLink.rel = 'stylesheet';
      cssLink.href = '//www.dealsplus.com/css/4141/v6-lib-select2%7Cv6-global_b_d%7Cv6-general-home_b_d%7Cv6-fragments-tileDoubleAction_d';

      var head = document.getElementsByTagName('head')[0];
      if (cssLink.href) {
        head.insertBefore(cssLink, head.childNodes[0]);
      }
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(loadCss);
    else window.addEventListener('load', loadCss);</script>        <script>
                    </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer',"GTM-WRVDBS4");</script>
        <!-- End Google Tag Manager -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVDBS4"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
            <script src="https://browser.sentry-cdn.com/5.14.1/bundle.min.js" integrity="sha384-uNLty2kYRXkczv6MLytto1fP/VzNBKjYpUNIpNa3yvW0CYZrzJE4TyvUBDHtbMmq" crossorigin="anonymous"></script>
        <script src="https://browser.sentry-cdn.com/5.14.1/vue.min.js" crossorigin="anonymous"></script>
        <script>
            Sentry.init({
                dsn: 'https://ce0e739e5903479e88ee6af7cc52d61f@sentry.io/5168105',
                integrations: [new Sentry.Integrations.Vue({Vue, attachProps: true})],
            });
        </script>
            <script type="text/javascript" src="/js/3908/phpLoginModal"></script>
    <link rel="stylesheet" href="/css/4141/phpLoginModal">    
            <script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js" defer></script>
                        <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" defer></script>
                            <script type="text/javascript"
                        src="//www.dealsplus.com/js/3908/v6-lib-jquery_typeahead_min%7Cframework-json%7Cframework-jq-ajaxForm%7Cv6-ctEventManager%7Cv6-gtmEventManager%7Cv6-fb%7Cv6-buttons%7Cv6-util%7Cv6-simpleDialog%7Cv6-login%7Cv6-main%7Cv6-coupon%7Cv6-recaptcha%7Cv6-activeEventTracker%7Cv4-header%7Cv4-post-actions%7Cv5-lib-swiper.min%7Cv4-headerSwiper" defer></script>
                            <script type="text/javascript"
                        src="//www.dealsplus.com/js/3908/v4-footer%7Cv5-fragments-dealTile%7Cv5-fragments-loadSavedDeals%7Cv5-fragments-itemTileSwiperDesktop%7Cutil%7Cv6-deal%7Cv5-fragments-individualDealPage%7Cv5-fragments-newsTileSwiperDesktop%7Cv5-lib-clipboard%7Cv5-post-share%7Cv4-post-comments" defer></script>
            </body>
</html>
